<!DOCTYPE html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Las quince diferencias en el estilo de gobernar de Jeanine Añez y Morales | Nos24</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nos24.com/xmlrpc.php">
    <link rel="icon" type="image/png" href="https://nos24.com/wp-content/uploads/2018/08/nos24-150x150.png"><link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; Feed" href="https://nos24.com/feed/">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; RSS de los comentarios" href="https://nos24.com/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; Las quince diferencias en el estilo de gobernar de Jeanine Añez y Morales RSS de los comentarios" href="https://nos24.com/2019/12/30/las-quince-diferencias-en-el-estilo-de-gobernar-de-jeanine-anez-y-morales/feed/">
<script src="/s/99ddba.js"></script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5" type="text/css" media="all">
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d" type="text/css" media="all">
<link crossorigin="anonymous" rel="stylesheet" id="google-fonts-style-css" href="//fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=9.7.3" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-css" href="/wp-content/themes/Newspaper/style.css?ver=9.7.3" type="text/css" media="all">
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-demo-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/business/demo_style.css?ver=9.7.3" type="text/css" media="all">
<link rel="stylesheet" id="tdb_front_style-css" href="/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9" type="text/css" media="all">
<script src="/s/7fb66c.js"></script>

<link rel="https://api.w.org/" href="https://nos24.com/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nos24.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nos24.com/wp-includes/wlwmanifest.xml"> 
<link rel="prev" title="Ataques de EEUU contra facción proIrán en Irak dejan al menos 15 muertos" href="https://nos24.com/2019/12/30/ataques-de-eeuu-contra-faccion-proiran-en-irak-dejan-al-menos-15-muertos/">
<link rel="next" title="Muere el Pombo Villegas que sobrevivió a la guerrilla del Che" href="https://nos24.com/2019/12/30/muere-el-pombo-villegas-que-sobrevivio-a-la-guerrilla-del-che/">
<meta name="generator" content="WordPress 5.2.5">
<link rel="canonical" href="https://nos24.com/2019/12/30/las-quince-diferencias-en-el-estilo-de-gobernar-de-jeanine-anez-y-morales/">
<link rel="shortlink" href="https://nos24.com/?p=115660">
<link rel="alternate" type="application/json+oembed" href="https://nos24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnos24.com%2F2019%2F12%2F30%2Flas-quince-diferencias-en-el-estilo-de-gobernar-de-jeanine-anez-y-morales%2F">
<link rel="alternate" type="text/xml+oembed" href="https://nos24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnos24.com%2F2019%2F12%2F30%2Flas-quince-diferencias-en-el-estilo-de-gobernar-de-jeanine-anez-y-morales%2F&#038;format=xml">
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2cd9481073","wpRestUrl":"https:\/\/nos24.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nos24.com\/wp-admin\/","wpRestNonce":"2cd9481073","wpRestUrl":"https:\/\/nos24.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://nos24.com/2019/12/30/las-quince-diferencias-en-el-estilo-de-gobernar-de-jeanine-anez-y-morales/?amp">


<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nos24.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nos24.com/category/nacional/",
                    "name": "Nacional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nos24.com/2019/12/30/las-quince-diferencias-en-el-estilo-de-gobernar-de-jeanine-anez-y-morales/",
                    "name": "Las quince diferencias en el estilo de gobernar de Jeanine Añez y..."                                
                }
            }    
        ]
    }
</script>



<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #005689;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #005689;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #005689;
                }
                .tdm-btn-style1 {
					background-color: #005689;
				}
				.tdm-btn-style2:before {
				    border-color: #005689;
				}
				.tdm-btn-style2 {
				    color: #005689;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #005689;
                    -moz-box-shadow: 0 2px 16px #005689;
                    box-shadow: 0 2px 16px #005689;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #005689;
                    -moz-box-shadow: 0 4px 26px #005689;
                    box-shadow: 0 4px 26px #005689;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #005689;
                }
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 36px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 36px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 36px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-115660 single-format-standard las-quince-diferencias-en-el-estilo-de-gobernar-de-jeanine-anez-y-morales global-block-template-1 td-business td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//www.facebook.com/nos24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//twitter.com/nos24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
        
        
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-5"><a href="/category/nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="/category/nacional/santa-cruz/">Santa Cruz</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="/category/nacional/cochabamba/">Cochabamba</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="/category/nacional/la-paz/">La Paz</a></li>
</ul>
</li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="/category/internacional/">Internacional</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="/category/deportes/deportes-internacional/">Deportes Internacional</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="/category/economia/">Economía</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="/category/politica/">Política</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="/category/videos/">Videos</a></li>
</ul></div>        </div>
    </div>

    
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                lunes, diciembre 30, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//www.facebook.com/nos24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//twitter.com/nos24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>


        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="/">
            <img class="td-retina-data" data-retina="https://nos24.com/wp-content/uploads/2018/08/nos24-300x142.png" src="/wp-content/uploads/2018/08/nos24-300x142.png" alt="Noticias Sociales 24 horas" title="NOS 24">
            <span class="td-visual-hidden">Nos24</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e0a1f4dea9aa_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5e0a1f4dea9aa_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e0a1f4dea9aa_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

  


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="/">
            <img class="td-retina-data" data-retina="https://nos24.com/wp-content/uploads/2018/08/nos24-300x142.png" src="/wp-content/uploads/2018/08/nos24-300x142.png" alt="Noticias Sociales 24 horas" title="NOS 24">
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-5"><a href="/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="/category/nacional/santa-cruz/">Santa Cruz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="/category/nacional/cochabamba/">Cochabamba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="/category/nacional/la-paz/">La Paz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7"><a href="/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="/category/deportes/deportes-internacional/">Deportes Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="/category/videos/">Videos</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar">
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" href="/category/nacional/">Nacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Las quince diferencias en el estilo de gobernar de Jeanine Añez y...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-115660" class="post-115660 post type-post status-publish format-standard category-nacional" itemscope itemtype="https://schema.org/Article" 47>
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="/category/nacional/">Nacional</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Las quince diferencias en el estilo de gobernar de Jeanine Añez y Morales</h1>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="/author/"></a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T14:00:06+00:00">diciembre 30, 2019</time></span>                    <div class="td-post-comments"><a href="#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-115660">17</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            
            
  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5e0a1f4df228f_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_3_5e0a1f4df228f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5e0a1f4df228f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

  

<p><img class="image-0" src="/images/2019/12/30/las-quince-diferencias-en-el-estilo-de-gobernar-de-jeanine-anez-y-morales.jpg" title="Las quince diferencias en el estilo de gobernar de Jeanine Añez y Morales"></p>
<p>Página Siete &nbsp;/ La Paz&nbsp;</p>
<p>Ni bien asumió la Presidencia, Jeanine Añez se dirigió a Palacio Quemado con una Biblia entre las manos. Ambos son rasgos que diferencian su estilo de gobernar respecto al de Evo Morales, quien desde agosto de 2018 hasta su caída &nbsp;gobernó desde la denominada &nbsp; Casa Grande del Pueblo, y en todo momento predicó que el Estado debería ser independiente de la religión.&nbsp;</p>
<p>Al menos quince rasgos marcan las &nbsp;disimilitudes &nbsp;en el estilo de gobernar de Añez &nbsp;y Morales. Además de aquellas dos (religiosidad y recinto de gobierno), las diferencias están en torno a los discursos, la política exterior, la candidatura, el uso del avión presidencial, el traslado en la urbe paceña, la seguridad, símbolos, &nbsp;las transmisiones gubernamentales, la designación de un vocal del TSE, hobby, &nbsp;la destitución de autoridades, &nbsp;el culto a la personalidad, y el arraigo a su terruño. &nbsp;</p>
<p>Entre las similitudes están que ambos gobiernos se les acusa de llevar adelante una persecución política contra sus opositores, y de que haya exiliados. En ambas administraciones hubo &nbsp;conflictos que &nbsp;derivaron en muertes. En casi 14 años del gobierno de &nbsp;Morales, &nbsp;las controversias sociales &nbsp;dejaron &nbsp;89 muertos; &nbsp; en el gobierno transitorio, la reciente convulsión dejó &nbsp;más de 25.<br>
&nbsp;&nbsp;<br>
El analista político Carlos Cordero traza una diferencia fundamental: Evo Morales se enamoró del poder &nbsp;y en verdad creía que &nbsp;era eterno. La infraestructura, los helicópteros y todo eso &nbsp;le &nbsp;reafirmaban esa sensación de sentirse dueño del poder. &nbsp;</p>
<p>En cambio, Añez &nbsp;considera que está consciente de que el poder es transitorio, es un gobierno de transición que tiene una fecha límite, el día que haya elecciones. Yo creo que ella no se siente para nada dueña del poder, sino como debe sentirse un gobernante demócrata. Esa es una diferencia fundamental.&nbsp;</p>
<p>Williams Bascopé, analista y constitucionalista, comenta que en el caso de Morales todo estaba en función de la campaña permanente. Se pasaba viajando, entregando obras y jugando fútbol. ¿En qué momento podía revisar las inversiones públicas, los proyectos, las cifras?, se pregunta. &nbsp;</p>
<p>&nbsp;<strong>Las diferencias entre Añez y Morales</strong><br>
&nbsp;</p>
<p><strong>Jeanine Añez&nbsp;</strong></p>
  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_2_5e0a1f4df194b_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5e0a1f4df194b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e0a1f4df194b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

  


<ul>
<li><strong>1Palacio de Gobierno: </strong>&nbsp;La presidenta &nbsp;Jeanine Añez gobierna desde Palacio Quemado, donde estableció su centro de operaciones y donde, por ejemplo, &nbsp; promulgó la emblemática Ley 1266 para &nbsp;los comicios 2020. Esa norma fue fruto del consenso entre el Ejecutivo y el &nbsp; MAS. &nbsp;Añez está consciente de que el poder es transitorio. &nbsp;No se siente dueña del poder, dice el analista Carlos Cordero.&nbsp;</li>
<li><strong>&nbsp;2 Discurso:</strong> La noche que &nbsp;asumió la Presidencia, el 12 de noviembre, &nbsp;Añez leyó un discurso en &nbsp;Legislativo, &nbsp;explicando &nbsp;la sucesión constitucional. Desde entonces, la lectura de discursos es un rasgo que le caracteriza. &nbsp;Añez hace casi todo lo contrario a Morales en cuanto a los discursos, asegura el analista Jorge Dulon.</li>
<li>&nbsp; <strong>&nbsp;3 Cambio de autoridades:</strong> El 3 de diciembre, Añez destituyó del cargo de ministro a Jerjes Justinano, cuestionado &nbsp;por supuestamente presionar a la fiscal del caso La Manada (es abogado de uno de los acusados). &nbsp;Lo mismo pasó con José Luis &nbsp;Rivero, el pasado 16 de diciembre, &nbsp;quien fue relevado de la Presidencia de YPFB tras decir que esa estatal estaba quebrada. Al menor error o cuestionamiento, Añez &nbsp;hace cambios, dando señal de que &nbsp;no protege a nadie, indica &nbsp;el analista Dulon.</li>
<li><strong>&nbsp;4 Vocal nombrado &nbsp;por el Ejecutivo: </strong>&nbsp;Añez designó el 25 de noviembre a Salvador Romero &nbsp;como &nbsp;vocal del TSE. Romero dirigió &nbsp;el Centro de Asesoría y Promoción Electoral y &nbsp;fue presidente de la Corte Nacional Electoral (Hoy TSE). Romero tiene un recorrido reconocido en el área &nbsp; electoral, asegura el analista Williams Bascopé.</li>
<li><strong>5 Fe:</strong> Tras asumir la Presidencia, Añez se dirigió a Palacio Quemado con una Biblia. Dios permitió que la Biblia vuelva a entrar a Palacio, dijo mientras hacía el recorrido. Desde entonces, &nbsp; la Biblia y el crucifijo &nbsp;no faltan en los actos del Palacio de Gobierno. Ella es creyente, &nbsp;pero &nbsp;no utiliza &nbsp;su religiosidad &nbsp;políticamente, la expresa, la vive, afirma el analista Carlos Cordero.</li>
<li><strong>6 Símbolo:</strong> Añez no dejó de lado la wiphala, pero &nbsp;asumió la flor del patujú como su emblema y sello de &nbsp;su gestión. &nbsp;Añez reivindica el patujú, que es también un símbolo reconocido por la Constitución y reivindica pues su origen territorial, asegura Cordero.</li>
<li><strong>7 Uso del avión presidencial:</strong> Añez viajó en un vuelo comercial a Santa Cruz, donde pasó Navidad. Dijo que sería abusivo utilizar el avión presidencial para un viaje personal. Ello se suma a que redujo de forma notable la cantidad de viajes que realiza el avión presidencial Dassault Falcon 900 EX, según reportes de prensa.&nbsp;</li>
<li><strong>8 Traslado &nbsp;en La Paz: </strong>Añez &nbsp;utiliza una vagoneta blindada para movilizarse en la sede de Gobierno y &nbsp;el &nbsp;Lexus blindado &nbsp;está archivado , informó El Deber. Añez se maneja acorde a la realidad del país: manejarse con lo que hay. &nbsp;Fue &nbsp;una buena señal que &nbsp;se fuera en un vuelo comercial sin usar el avión para su visita navideña, asegura &nbsp;Bascopé.&nbsp;</li>
<li><strong>9 Seguridad:</strong> Añez devolvió las funciones de seguridad presidencial a &nbsp;la Policía, rol &nbsp; que desde el decreto 3028, del 21 de diciembre de 2016, estaba a cargo del Ejército. A diferencia de Evo, Añez no tiene miedo, no hizo daño a nadie, &nbsp;se mezcla con la gente&#8230; &nbsp;por eso tiene la seguridad de la Policía, afirma Cordero.</li>
<li>&nbsp;<strong> 10 &nbsp;Culto a la imagen: </strong>Desde que Añez asumió no se registra culto a su imagen, y desde el &nbsp;Ejecutivo se anunciaron medidas como quitar &nbsp;el nombre de Morales &nbsp;de indumentaria, medallas y campos deportivos. Añez &nbsp;decide romper con esta lógica. Lo primero que se hizo desde el Ministerio de Comunicación es cambiar la imagen de todos los medios de comunicación estatales, pero además se decidió quitar la foto de Morales de todos los lugares, indica Dulon.</li>
<li><strong>&nbsp;11 Candidatura:</strong> Tras que &nbsp;comenzó a sonar como posible candidata, el Gobierno de Añez &nbsp;descartó esa posibilidad, dado que se dijo que está concentrada en la pacificación del país y las próximas elecciones. La historia la puso, asumió &nbsp;con valentía. &nbsp;Ahora bien, ella será una extraordinaria candidata en &nbsp;2025, manifiesta Cordero.</li>
<li><strong>&nbsp;12 Política exterior:</strong> El gobierno de Añez se unió al Grupo de Lima, desvinculó &nbsp;a Bolivia del ALBA. &nbsp;decidió denunciar el tratado de la Unasur. EEUU emitió su respaldo a la Presidenta. El Gobierno no gobierna &nbsp;desde un punto de vista ideológico y es consecuente en abrir sus relaciones políticas y económicas hacia todos los países en virtud a las necesidades de Bolivia, expresa Dulon.&nbsp;</li>
<li><strong>13 Transmisiones: </strong>Añez rompió el paradigma &nbsp;de las transmisiones que estableció el régimen de Morales. Añez no aparece todos los días entregando obras o jugando fútbol, se ve que &nbsp;trata de comunicar &nbsp;lo que hace &nbsp;el Gobierno en términos de políticas públicas, asegura Dulon. &nbsp; &nbsp;</li>
<li><strong>14 Hobby: </strong>Añez ama a los animales. De forma reciente adoptó a un perro, al que llamó Pitita. Añez tiene una actitud diferente a Morales. En el tema de la adopción de la mascota, mostró un lado de humanidad. Evo no hizo eso, excepto cuando &nbsp;adoptó a un perro, pero eso era por campaña, afirma Bascopé.</li>
<li>&nbsp;<strong> 15 &nbsp; Arraigo a su &nbsp;terruño: </strong>Añez es oriunda de San Joaquín (Beni). Desde que asumió sólo visitó una vez esa región beniana. Nació &nbsp;en un pueblo mucho más lejano que &nbsp;Orinoca de cualquier centro urbano. Tuvo una &nbsp; trayectoria diferente. Siendo mujer, teniendo muchísimas más dificultades para progresar, para sobresalir, Añez es una profesional abogada. Está en la política y &nbsp;nunca le escuchamos el lamento boliviano, comenta Cordero. &nbsp; &nbsp; &nbsp;<br>
&nbsp;</li>
</ul>
<p><strong>Evo Morales&nbsp;</strong></p>
<ul>
<li><strong>&nbsp;1 Casa Grande del Pueblo:</strong> Morales empezó a gobernar desde esa edificación, que costó más de 40 millones de dólares, &nbsp;el 9 de agosto de 2018. El edificio tiene un helipuerto, &nbsp; una suite, entre otras dependencias. Morales se enamoró del poder. La infraestructura, los helicópteros y todo eso le daban seguridad y reafirmaban esa sensación de sentirse dueño del poder, asegura Cordero. &nbsp;&nbsp;</li>
<li>&nbsp;<strong> 2Discurso:</strong> &nbsp;En la mayoría de los casos, Evo Morales no leía &nbsp;discursos, salvo &nbsp;en los informes o mensajes de gestión. En varios libros, biografías autorizadas, Morales siempre reconoció que no preparaba los discursos, sino más bien decía que más o menos lo que sentía en ese momento. Era más improvisación, expresa &nbsp;Dulon. &nbsp;</li>
<li><strong>3Cambio de autoridades: </strong>El 2 de enero de 2013, siendo presidente, Morales dijo que los mejores ministros son los más criticados por la derecha; y en el Legislativo, desde el 2006, el MAS no censuró a ninguno de los colaboradores de su gabinete. &nbsp;Ahí hay una línea bien clara. Evo tenía la lógica de que si sus autoridades eran cuestionadas, era porque la oposición buscaba derrocarlas. &nbsp; Por eso, la línea de no cambiarlas &nbsp; por más que hubiera denuncias o cometieran errores, afirma Dulon.</li>
<li><strong>&nbsp; 4 Vocal nombrada &nbsp;por el Ejecutivo: </strong>En julio de 2015, Morales designó a Lucy Cruz como vocal del TSE. Cruz está con detención preventiva por el caso fraude electoral en las fallidas elecciones del 20-O. No tuvo mayor mérito que el padrinazgo de Evo Morales. Cruz es desconocida en el ámbito electoral, dice Bascopé.&nbsp;</li>
<li><strong>&nbsp;5 Fe: </strong>Morales, durante su gobierno, &nbsp;promovió el Estado laico, independiente de la religión, &nbsp;aunque dio énfasis a los ritos a la Pachamama. &nbsp;Evo utilizó la religiosidad, las religiones y &nbsp;las personas con fines políticos. Un día estaba rezando con los cristianos evangélicos, y otro día se reivindicaba católico de base y amigo del papa Francisco, expresa el analista Cordero.&nbsp;</li>
<li>&nbsp; <strong>&nbsp; 6 Símbolo:</strong> En más de una oportunidad, Morales &nbsp;declaró que la wiphala es la madre de las banderas en Bolivia y en Latinoamérica, además dijo que el emblema &nbsp;representa la memoria histórica de la patria, y &nbsp;la identidad de los pueblos indígenas.</li>
<li>&nbsp;<strong> 7 Uso de avión presidencial:</strong> Morales viajaba todos los días en el avión presidencial. En algunas ocasiones &nbsp;volaba hasta cinco veces en una jornada, según el diario El Deber. &nbsp;Morales se dedicó a ser un político de campaña &nbsp;permanente. Sus viajes respondían a eso, asegura Bascopé.</li>
<li>&nbsp;<strong> 8 Traslado &nbsp;en La Paz: </strong>En 29 de abril, &nbsp;Morales justificó el uso de helicópteros, y dijo que al utilizarlos &nbsp;en la sede de Gobierno ahorraba &nbsp;hasta una hora de tiempo. Lo del Lexus y &nbsp;helicóptero era algo ajeno a nuestra realidad en lo económico. Era un gasto y un lujo que se daba Evo Morales, expresa Bascopé.</li>
<li>&nbsp; &nbsp;<strong> 9 &nbsp;Seguridad:</strong> La seguridad de Morales estaba a cargo de militares. &nbsp;&nbsp;&nbsp;El 21 de diciembre de 2016 se creó, vía decreto, &nbsp;la Unidad de Seguridad para Altos Dignatarios de Estado. Evo &nbsp;tenía miedo, le metieron miedo de que conspiraban contra él. Sustituyó a la Policía por militares &nbsp;y ésa no es la función &nbsp;de los militares, asegura Cordero.</li>
<li><strong>10 Culto a la imagen:</strong> &nbsp;Durante su gobierno, la imagen de Morales &nbsp;estaba &nbsp;estampada en &nbsp; envolturas del refrigerio &nbsp;BoA, &nbsp;en productos del subsidio de lactancia, &nbsp;en las cabinas de las líneas de &nbsp;Mi Teleférico, en &nbsp;ambulancias y hasta en los paneles de información técnica de las vías en construcción. &nbsp;Era parte de la estrategia permanente de Morales, responde &nbsp;a una lógica caudillista, en la que se busca &nbsp;fortalecer la imagen del Gobierno y también del MAS, dice Dulon.</li>
<li><strong>&nbsp;11 Candidatura: </strong>Desde que llegó al poder en 2006, Morales &nbsp;fue candidato del MAS. Rumbo &nbsp;a los comicios del 20-O fue habilitado como &nbsp;postulante pese al 21F. Evo Morales era el candidato perpetuo. Se enamoró del poder, &nbsp;por eso él es jefe de campaña ahora y cree que puede seguir influyendo en la política, asevera Cordero.</li>
<li><strong>12 Política exterior:</strong> El gobierno de Morales se alineó a los países del bloque del ALBA, expulsó al embajador de EEUU, también a la DEA y a Usaid. Estrechó lazos con la Venezuela chavista y &nbsp; Cuba. Fue impulsor de Unasur. La cercanía que tenía Morales con los países del ALBA, a Unasur &nbsp;respondían a una línea política de países alineados al socialismo del siglo XXI, asegura Dulon.&nbsp;</li>
<li>&nbsp; &nbsp;<strong> 13Transmisiones:</strong> &nbsp; Entre 2011 y 2018, se presupuestaron más de 450 millones de bolivianos para transmisiones gubernamentales, &nbsp;según &nbsp;un &nbsp;estudio de Mediaciones. Había una línea estratégica de campaña política permanente en el gobierno de Morales, comenta el analista &nbsp;Dulon.&nbsp;</li>
<li><strong>14 Hobby: </strong>Morales &nbsp;ama el fútbol. Jugó &nbsp;hasta con &nbsp; Maradona. &nbsp;El 6 de diciembre, el gerente &nbsp;de Bolivia Tv, Gonzalo Rivera, reveló &nbsp;que había un equipo exclusivo del canal para &nbsp;la cobertura de viajes y partidos de &nbsp; Morales. &nbsp;Era insultante ver sus partidos &nbsp;por canal 7, &nbsp;relatados &nbsp;por locutores &nbsp; reconocidos, indica Bascopé.</li>
<li><strong>15 &nbsp;Arraigo a su terruño: </strong>Morales nació en Isallavi, una comunidad &nbsp; de Orinoca (Oruro). En esa localidad, su gobierno &nbsp;dispuso la construcción del Museo de la Revolución Democrática y Cultural, que se inauguró el 2 de febrero de 2017. La inversión &nbsp;del proyecto demandó &nbsp;50 millones de bolivianos. La obra fue construida en una superficie de 10.814 metros cuadrados. Evo ha ejercido la política mostrándose siempre como víctima, dice Cordero.</li>
</ul>
<div>
</div>
<p><i>Fuente:paginasiete.bo</i></p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="//www.facebook.com/plugins/like.php?href=https://nos24.com/2019/12/30/las-quince-diferencias-en-el-estilo-de-gobernar-de-jeanine-anez-y-morales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fnos24.com%2F2019%2F12%2F30%2Flas-quince-diferencias-en-el-estilo-de-gobernar-de-jeanine-anez-y-morales%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="//twitter.com/intent/tweet?text=Las+quince+diferencias+en+el+estilo+de+gobernar+de+Jeanine+A%C3%B1ez+y+Morales&url=https%3A%2F%2Fnos24.com%2F2019%2F12%2F30%2Flas-quince-diferencias-en-el-estilo-de-gobernar-de-jeanine-anez-y-morales%2F&via=Nos24">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="//pinterest.com/pin/create/button/?url=https://nos24.com/2019/12/30/las-quince-diferencias-en-el-estilo-de-gobernar-de-jeanine-anez-y-morales/&amp;media=&description=Las+quince+diferencias+en+el+estilo+de+gobernar+de+Jeanine+A%C3%B1ez+y+Morales">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Las+quince+diferencias+en+el+estilo+de+gobernar+de+Jeanine+A%C3%B1ez+y+Morales %0A%0A https://nos24.com/2019/12/30/las-quince-diferencias-en-el-estilo-de-gobernar-de-jeanine-anez-y-morales/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="/2019/12/30/ataques-de-eeuu-contra-faccion-proiran-en-irak-dejan-al-menos-15-muertos/">Ataques de EEUU contra facción proIrán en Irak dejan al menos 15 muertos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="/2019/12/30/muere-el-pombo-villegas-que-sobrevivio-a-la-guerrilla-del-che/">Muere el Pombo Villegas que sobrevivió a la guerrilla del Che</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="/author/"></a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2019-12-30T14:00:06+00:00"><meta itemprop="dateModified" content="2019-12-30T14:00:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nos24.com/2019/12/30/las-quince-diferencias-en-el-estilo-de-gobernar-de-jeanine-anez-y-morales/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nos24.com/wp-content/uploads/2018/08/nos24-300x142.png"></span><meta itemprop="name" content="Nos24"></span><meta itemprop="headline " content="Las quince diferencias en el estilo de gobernar de Jeanine Añez y Morales"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nos24.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> 

    <div class="td_block_wrap td_block_related_posts td_uid_4_5e0a1f4df3d86_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5e0a1f4df3d86"><script>var block_td_uid_4_5e0a1f4df3d86 = new tdBlock();
block_td_uid_4_5e0a1f4df3d86.id = "td_uid_4_5e0a1f4df3d86";
block_td_uid_4_5e0a1f4df3d86.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e0a1f4df3d86_rand","td_column_number":3,"live_filter_cur_post_id":115660,"live_filter_cur_post_author":"0","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e0a1f4df3d86_rand","tdc_css_class_style":"td_uid_4_5e0a1f4df3d86_rand_style"}';
block_td_uid_4_5e0a1f4df3d86.td_column_number = "3";
block_td_uid_4_5e0a1f4df3d86.block_type = "td_block_related_posts";
block_td_uid_4_5e0a1f4df3d86.post_count = "3";
block_td_uid_4_5e0a1f4df3d86.found_posts = "10655";
block_td_uid_4_5e0a1f4df3d86.header_color = "";
block_td_uid_4_5e0a1f4df3d86.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e0a1f4df3d86.max_num_pages = "3552";
tdBlocksArray.push(block_td_uid_4_5e0a1f4df3d86);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e0a1f4e19b32" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e0a1f4df3d86" href="#">Artículos relacionados</a><a id="td_uid_6_5e0a1f4e19b88" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e0a1f4df3d86" href="#">Más del autor</a></h4><div id="td_uid_4_5e0a1f4df3d86" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2019/12/30/funcionarios-espanoles-dejan-el-pais-y-el-escandalo-crece-en-espana-y-bolivia/" rel="bookmark" class="td-image-wrap" title="Funcionarios españoles dejan el país y el escándalo crece en España y Bolivia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-218-150/images/2019/12/30/funcionarios-espanoles-dejan-el-pais-y-el-escandalo-crece-en-espana-y-bolivia.jpg" width="218" height="150"></a></div>                <a href="/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2019/12/30/funcionarios-espanoles-dejan-el-pais-y-el-escandalo-crece-en-espana-y-bolivia/" rel="bookmark" title="Funcionarios españoles dejan el país y el escándalo crece en España y Bolivia">Funcionarios españoles dejan el país y el escándalo crece en España y Bolivia</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2019/12/30/agentes-espanoles-justifican-operativo-en-residencia-de-embajadora-mexicana/" rel="bookmark" class="td-image-wrap" title="Agentes españoles justifican operativo en residencia de embajadora mexicana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-218-150/images/2019/12/30/agentes-espanoles-justifican-operativo-en-residencia-de-embajadora-mexicana.jpg" width="218" height="150"></a></div>                <a href="/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2019/12/30/agentes-espanoles-justifican-operativo-en-residencia-de-embajadora-mexicana/" rel="bookmark" title="Agentes españoles justifican operativo en residencia de embajadora mexicana">Agentes españoles justifican operativo en residencia de embajadora mexicana</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2019/12/30/evo-anuncia-que-el-mas-definira-su-binomio-el-19-de-enero-en-buenos-aires/" rel="bookmark" class="td-image-wrap" title="Evo anuncia que el MAS definirá su binomio el 19 de enero en Buenos Aires"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-218-150/images/2019/12/30/evo-anuncia-que-el-mas-definira-su-binomio-el-19-de-enero-en-buenos-aires.jpg" width="218" height="150"></a></div>                <a href="/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2019/12/30/evo-anuncia-que-el-mas-definira-su-binomio-el-19-de-enero-en-buenos-aires/" rel="bookmark" title="Evo anuncia que el MAS definirá su binomio el 19 de enero en Buenos Aires">Evo anuncia que el MAS definirá su binomio el 19 de enero en Buenos Aires</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e0a1f4df3d86" data-td_block_id="td_uid_4_5e0a1f4df3d86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e0a1f4df3d86" data-td_block_id="td_uid_4_5e0a1f4df3d86"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required="true">
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required="true">
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30">
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"> <input type="hidden" name="comment_post_ID" value="115660" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p>			</form>
			</div>
	    </div> 
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5e0a1f4e1c824_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_7_5e0a1f4e1c824_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5e0a1f4e1c824_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

  

<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e0a1f4e1cf0b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_5e0a1f4e1cf0b"><script>var block_td_uid_8_5e0a1f4e1cf0b = new tdBlock();
block_td_uid_8_5e0a1f4e1cf0b.id = "td_uid_8_5e0a1f4e1cf0b";
block_td_uid_8_5e0a1f4e1cf0b.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e0a1f4e1cf0b_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e0a1f4e1cf0b_rand","tdc_css_class_style":"td_uid_8_5e0a1f4e1cf0b_rand_style"}';
block_td_uid_8_5e0a1f4e1cf0b.td_column_number = "1";
block_td_uid_8_5e0a1f4e1cf0b.block_type = "td_block_7";
block_td_uid_8_5e0a1f4e1cf0b.post_count = "10";
block_td_uid_8_5e0a1f4e1cf0b.found_posts = "41841";
block_td_uid_8_5e0a1f4e1cf0b.header_color = "#";
block_td_uid_8_5e0a1f4e1cf0b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e0a1f4e1cf0b.max_num_pages = "4185";
tdBlocksArray.push(block_td_uid_8_5e0a1f4e1cf0b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas Noticias</span></h4></div><div id="td_uid_8_5e0a1f4e1cf0b" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/30/anez-da-72-horas-a-diplomaticos-de-mexico-y-espana-para-abandonar-el-pais/" rel="bookmark" class="td-image-wrap" title="Áñez da 72 horas a diplomáticos de México y España para abandonar el país"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://www.lostiempos.com/sites/default/files/styles/noticia_detalle/public/media_imagen/2019/12/30/0018.jpg?itok=-Yzkkaly" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/30/anez-da-72-horas-a-diplomaticos-de-mexico-y-espana-para-abandonar-el-pais/" rel="bookmark" title="Áñez da 72 horas a diplomáticos de México y España para abandonar el país">Áñez da 72 horas a diplomáticos de México y España para...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T15:58:00+00:00">diciembre 30, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/30/canahua-grano-de-esperanza-que-inspira-una-feria-nacional/" rel="bookmark" class="td-image-wrap" title="Cañahua, grano de esperanza que inspira una feria nacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2019/12/30/canahua-grano-de-esperanza-que-inspira-una-feria-nacional.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/30/canahua-grano-de-esperanza-que-inspira-una-feria-nacional/" rel="bookmark" title="Cañahua, grano de esperanza que inspira una feria nacional">Cañahua, grano de esperanza que inspira una feria nacional</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T14:50:11+00:00">diciembre 30, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/30/el-mars-2020-buscara-rastros-de-vida-y-abrira-la-via-para-ir-a-marte/" rel="bookmark" class="td-image-wrap" title="El Mars 2020 buscará rastros de vida y abrirá la vía para ir a Marte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2019/12/30/el-mars-2020-buscara-rastros-de-vida-y-abrira-la-via-para-ir-a-marte.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/30/el-mars-2020-buscara-rastros-de-vida-y-abrira-la-via-para-ir-a-marte/" rel="bookmark" title="El Mars 2020 buscará rastros de vida y abrirá la vía para ir a Marte">El Mars 2020 buscará rastros de vida y abrirá la vía...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T14:40:04+00:00">diciembre 30, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/30/la-produccion-del-agro-cruceno-crecio-63-por-la-cana-de-azucar/" rel="bookmark" class="td-image-wrap" title="La producción del agro cruceño creció 6,3% por la caña de azúcar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2019/12/30/la-produccion-del-agro-cruceno-crecio-63-por-la-cana-de-azucar.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/30/la-produccion-del-agro-cruceno-crecio-63-por-la-cana-de-azucar/" rel="bookmark" title="La producción del agro cruceño creció 6,3% por la caña de azúcar">La producción del agro cruceño creció 6,3% por la caña de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T14:30:08+00:00">diciembre 30, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/30/fernandez-disputo-12-partidos-como-titular/" rel="bookmark" class="td-image-wrap" title="Fernández disputó 12 partidos como titular"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2019/12/30/fernandez-disputo-12-partidos-como-titular.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/30/fernandez-disputo-12-partidos-como-titular/" rel="bookmark" title="Fernández disputó 12 partidos como titular">Fernández disputó 12 partidos como titular</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T14:20:06+00:00">diciembre 30, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/30/muere-el-pombo-villegas-que-sobrevivio-a-la-guerrilla-del-che/" rel="bookmark" class="td-image-wrap" title="Muere el Pombo Villegas que sobrevivió a la guerrilla del Che"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2019/12/30/muere-el-pombo-villegas-que-sobrevivio-a-la-guerrilla-del-che.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/30/muere-el-pombo-villegas-que-sobrevivio-a-la-guerrilla-del-che/" rel="bookmark" title="Muere el Pombo Villegas que sobrevivió a la guerrilla del Che">Muere el Pombo Villegas que sobrevivió a la guerrilla del Che</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T14:10:06+00:00">diciembre 30, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/30/las-quince-diferencias-en-el-estilo-de-gobernar-de-jeanine-anez-y-morales/" rel="bookmark" class="td-image-wrap" title="Las quince diferencias en el estilo de gobernar de Jeanine Añez y Morales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2019/12/30/las-quince-diferencias-en-el-estilo-de-gobernar-de-jeanine-anez-y-morales.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/30/las-quince-diferencias-en-el-estilo-de-gobernar-de-jeanine-anez-y-morales/" rel="bookmark" title="Las quince diferencias en el estilo de gobernar de Jeanine Añez y Morales">Las quince diferencias en el estilo de gobernar de Jeanine Añez...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T14:00:06+00:00">diciembre 30, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/30/ataques-de-eeuu-contra-faccion-proiran-en-irak-dejan-al-menos-15-muertos/" rel="bookmark" class="td-image-wrap" title="Ataques de EEUU contra facción proIrán en Irak dejan al menos 15 muertos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2019/12/30/ataques-de-eeuu-contra-faccion-proiran-en-irak-dejan-al-menos-15-muertos.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/30/ataques-de-eeuu-contra-faccion-proiran-en-irak-dejan-al-menos-15-muertos/" rel="bookmark" title="Ataques de EEUU contra facción proIrán en Irak dejan al menos 15 muertos">Ataques de EEUU contra facción proIrán en Irak dejan al menos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T13:00:07+00:00">diciembre 30, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/30/2019-cuatro-conflictos-golpearon-al-turismo-que-empezaba-a-despegar/" rel="bookmark" class="td-image-wrap" title="2019: cuatro conflictos golpearon al turismo, que empezaba a despegar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2019/12/30/2019-cuatro-conflictos-golpearon-al-turismo-que-empezaba-a-despegar.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/30/2019-cuatro-conflictos-golpearon-al-turismo-que-empezaba-a-despegar/" rel="bookmark" title="2019: cuatro conflictos golpearon al turismo, que empezaba a despegar">2019: cuatro conflictos golpearon al turismo, que empezaba a despegar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T10:10:08+00:00">diciembre 30, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/30/la-publicidad-politica-no-se-difundira-desde-spotify/" rel="bookmark" class="td-image-wrap" title="La publicidad política no se difundirá desde Spotify"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2019/12/30/la-publicidad-politica-no-se-difundira-desde-spotify.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/30/la-publicidad-politica-no-se-difundira-desde-spotify/" rel="bookmark" title="La publicidad política no se difundirá desde Spotify">La publicidad política no se difundirá desde Spotify</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T10:00:08+00:00">diciembre 30, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e0a1f4e1cf0b" data-td_block_id="td_uid_8_5e0a1f4e1cf0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e0a1f4e1cf0b" data-td_block_id="td_uid_8_5e0a1f4e1cf0b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5e0a1f4e3d02b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5e0a1f4e3d02b">
<style>
.td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .td-subcat-item .td-cur-simple-item {
                color: #B20000;
            }

            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .block-title > *,
            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #B20000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5e0a1f4e3d02b_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .block-title {
                border-color: #B20000;
            }

            
            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .td-instagram-user a {
                color: #B20000;
            }

            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .td-load-more-wrap a:hover {
                background-color: #B20000;
                border-color: #B20000;
            }

            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .td-read-more a,
            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5e0a1f4e3d02b_rand .td-post-category,
            .td-theme-wrap .td_uid_9_5e0a1f4e3d02b_rand .td-post-category:hover {
                background-color: #B20000;
            }
</style><script>var block_td_uid_9_5e0a1f4e3d02b = new tdBlock();
block_td_uid_9_5e0a1f4e3d02b.id = "td_uid_9_5e0a1f4e3d02b";
block_td_uid_9_5e0a1f4e3d02b.atts = '{"custom_title":"Videos","custom_url":"","block_template_id":"","header_color":"#B20000","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"8","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e0a1f4e3d02b_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5e0a1f4e3d02b_rand","tdc_css_class_style":"td_uid_9_5e0a1f4e3d02b_rand_style"}';
block_td_uid_9_5e0a1f4e3d02b.td_column_number = "1";
block_td_uid_9_5e0a1f4e3d02b.block_type = "td_block_7";
block_td_uid_9_5e0a1f4e3d02b.post_count = "5";
block_td_uid_9_5e0a1f4e3d02b.found_posts = "8127";
block_td_uid_9_5e0a1f4e3d02b.header_color = "#B20000";
block_td_uid_9_5e0a1f4e3d02b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e0a1f4e3d02b.max_num_pages = "1626";
tdBlocksArray.push(block_td_uid_9_5e0a1f4e3d02b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Videos</span></h4></div><div id="td_uid_9_5e0a1f4e3d02b" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/12/sobre-las-molotov-de-acusado-a-acusador/" rel="bookmark" class="td-image-wrap" title="Sobre las molotov: De acusado a acusador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://i.ytimg.com/vi/ouVEaVsS_mc/hqdefault.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/12/sobre-las-molotov-de-acusado-a-acusador/" rel="bookmark" title="Sobre las molotov: De acusado a acusador">Sobre las molotov: De acusado a acusador</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T03:30:03+00:00">diciembre 12, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/11/como-hacer-faldas-jeans-recicladas/" rel="bookmark" class="td-image-wrap" title="Como hacer faldas jeans recicladas."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://i.ytimg.com/vi/O1LjnMYJ974/hqdefault.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/11/como-hacer-faldas-jeans-recicladas/" rel="bookmark" title="Como hacer faldas jeans recicladas.">Como hacer faldas jeans recicladas.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T18:40:03+00:00">diciembre 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/11/amalia-pando-en-vivo-11122019/" rel="bookmark" class="td-image-wrap" title="Amalia Pando en VIVO| 11/12/2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://i.ytimg.com/vi/JUUeB_SIelU/hqdefault_live.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/11/amalia-pando-en-vivo-11122019/" rel="bookmark" title="Amalia Pando en VIVO| 11/12/2019">Amalia Pando en VIVO| 11/12/2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T18:10:02+00:00">diciembre 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/11/desgarre-articular-de-rodilla/" rel="bookmark" class="td-image-wrap" title="Desgarre articular de rodilla."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://i.ytimg.com/vi/F6gN0FHqnZM/hqdefault.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/11/desgarre-articular-de-rodilla/" rel="bookmark" title="Desgarre articular de rodilla.">Desgarre articular de rodilla.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T14:00:05+00:00">diciembre 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/11/elsner-larrazabal-propone-el-cierre-del-parlamento/" rel="bookmark" class="td-image-wrap" title="Elsner Larrazabal propone el cierre del parlamento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://i.ytimg.com/vi/v4n3ZkLJN40/hqdefault.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/11/elsner-larrazabal-propone-el-cierre-del-parlamento/" rel="bookmark" title="Elsner Larrazabal propone el cierre del parlamento">Elsner Larrazabal propone el cierre del parlamento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T13:30:05+00:00">diciembre 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e0a1f4e3d02b" data-td_block_id="td_uid_9_5e0a1f4e3d02b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e0a1f4e3d02b" data-td_block_id="td_uid_9_5e0a1f4e3d02b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>                             </div>
                        </div>
                                    </div> 
        </div> 
    </div> 






	
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="/"><img class="td-retina-data" src="/wp-content/uploads/2018/08/nos24-300x142.png" data-retina="https://nos24.com/wp-content/uploads/2018/08/nos24-300x142.png" alt="Noticias Sociales 24 horas" title="NOS 24" width=""></a></div><div class="footer-text-wrap">Noticias de Bolivia: Cochabamba, Santa Cruz y La Paz - NOS24.COM<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@nos24.com">info@nos24.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//www.facebook.com/nos24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//twitter.com/nos24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Nos24 2019 - <a href="//www.webhosting.com.bo/" title="Hosting Bolivia">Hosting Bolivia</a> - <a href="//www.habilweb.com/" title="Diseño Web Bolivia">Diseño Web Bolivia</a>                </div>
            </div>
        </div>
    </div>


</div>




    

    <script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><script src="/s/4cd3fe.js"></script>






<script async src="//www.googletagmanager.com/gtag/js?id=UA-49966231-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49966231-2');
</script>



<script>
    
</script>




<style>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</style>


</body>
