<!DOCTYPE html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Bolivia: El 2020 inicia con luto por dos feminicidios | Nos24</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nos24.com/xmlrpc.php">
    <link rel="icon" type="image/png" href="https://nos24.com/wp-content/uploads/2018/08/nos24-150x150.png"><link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; Feed" href="https://nos24.com/feed/">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; RSS de los comentarios" href="https://nos24.com/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; Bolivia: El 2020 inicia con luto por dos feminicidios RSS de los comentarios" href="https://nos24.com/2020/01/03/bolivia-el-2020-inicia-con-luto-por-dos-feminicidios/feed/">
<script src="/s/99ddba.js"></script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5" type="text/css" media="all">
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d" type="text/css" media="all">
<link crossorigin="anonymous" rel="stylesheet" id="google-fonts-style-css" href="//fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=9.7.3" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-css" href="/wp-content/themes/Newspaper/style.css?ver=9.7.3" type="text/css" media="all">
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-demo-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/business/demo_style.css?ver=9.7.3" type="text/css" media="all">
<link rel="stylesheet" id="tdb_front_style-css" href="/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9" type="text/css" media="all">
<script src="/s/7fb66c.js"></script>

<link rel="https://api.w.org/" href="https://nos24.com/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nos24.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nos24.com/wp-includes/wlwmanifest.xml"> 
<link rel="prev" title="Más del 98% de las empresas registradas pagaron el aguinaldo de Navidad" href="https://nos24.com/2020/01/03/mas-del-98-de-las-empresas-registradas-pagaron-el-aguinaldo-de-navidad/">
<meta name="generator" content="WordPress 5.2.5">
<link rel="canonical" href="https://nos24.com/2020/01/03/bolivia-el-2020-inicia-con-luto-por-dos-feminicidios/">
<link rel="shortlink" href="https://nos24.com/?p=115796">
<link rel="alternate" type="application/json+oembed" href="https://nos24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnos24.com%2F2020%2F01%2F03%2Fbolivia-el-2020-inicia-con-luto-por-dos-feminicidios%2F">
<link rel="alternate" type="text/xml+oembed" href="https://nos24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnos24.com%2F2020%2F01%2F03%2Fbolivia-el-2020-inicia-con-luto-por-dos-feminicidios%2F&#038;format=xml">
<meta property="og:image" content="https://nos24.com/images/2020/01/03/bolivia-el-2020-inicia-con-luto-por-dos-feminicidios.jpg"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d969c1d031","wpRestUrl":"https:\/\/nos24.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nos24.com\/wp-admin\/","wpRestNonce":"d969c1d031","wpRestUrl":"https:\/\/nos24.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://nos24.com/2020/01/03/bolivia-el-2020-inicia-con-luto-por-dos-feminicidios/?amp">


<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nos24.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nos24.com/category/sociales/",
                    "name": "Sociales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nos24.com/2020/01/03/bolivia-el-2020-inicia-con-luto-por-dos-feminicidios/",
                    "name": "Bolivia: El 2020 inicia con luto por dos feminicidios"                                
                }
            }    
        ]
    }
</script>



<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #005689;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #005689;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #005689;
                }
                .tdm-btn-style1 {
					background-color: #005689;
				}
				.tdm-btn-style2:before {
				    border-color: #005689;
				}
				.tdm-btn-style2 {
				    color: #005689;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #005689;
                    -moz-box-shadow: 0 2px 16px #005689;
                    box-shadow: 0 2px 16px #005689;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #005689;
                    -moz-box-shadow: 0 4px 26px #005689;
                    box-shadow: 0 4px 26px #005689;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #005689;
                }
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 36px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 36px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 36px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-115796 single-format-standard bolivia-el-2020-inicia-con-luto-por-dos-feminicidios global-block-template-1 td-business td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//www.facebook.com/nos24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//twitter.com/nos24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
        
        
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-5"><a href="/category/nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="/category/nacional/santa-cruz/">Santa Cruz</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="/category/nacional/cochabamba/">Cochabamba</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="/category/nacional/la-paz/">La Paz</a></li>
</ul>
</li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="/category/internacional/">Internacional</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="/category/deportes/deportes-internacional/">Deportes Internacional</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="/category/economia/">Economía</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="/category/politica/">Política</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="/category/videos/">Videos</a></li>
</ul></div>        </div>
    </div>

    
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                viernes, enero 3, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//www.facebook.com/nos24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//twitter.com/nos24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>


        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="/">
            <img class="td-retina-data" data-retina="https://nos24.com/wp-content/uploads/2018/08/nos24-300x142.png" src="/wp-content/uploads/2018/08/nos24-300x142.png" alt="Noticias Sociales 24 horas" title="NOS 24">
            <span class="td-visual-hidden">Nos24</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e0eabe02bfa9_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5e0eabe02bfa9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e0eabe02bfa9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

  


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="/">
            <img class="td-retina-data" data-retina="https://nos24.com/wp-content/uploads/2018/08/nos24-300x142.png" src="/wp-content/uploads/2018/08/nos24-300x142.png" alt="Noticias Sociales 24 horas" title="NOS 24">
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-5"><a href="/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="/category/nacional/santa-cruz/">Santa Cruz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="/category/nacional/cochabamba/">Cochabamba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="/category/nacional/la-paz/">La Paz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7"><a href="/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="/category/deportes/deportes-internacional/">Deportes Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="/category/videos/">Videos</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar">
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sociales" class="entry-crumb" href="/category/sociales/">Sociales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bolivia: El 2020 inicia con luto por dos feminicidios</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-115796" class="post-115796 post type-post status-publish format-standard category-sociales" itemscope itemtype="https://schema.org/Article" 47>
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="/category/sociales/">Sociales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bolivia: El 2020 inicia con luto por dos feminicidios</h1>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="/author/"></a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T02:50:06+00:00">enero 3, 2020</time></span>                    <div class="td-post-comments"><a href="#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-115796">1</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            
            
  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5e0eabe03a642_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_3_5e0eabe03a642_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5e0eabe03a642_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

  

<p><img class="image-0" src="/images/2020/01/03/bolivia-el-2020-inicia-con-luto-por-dos-feminicidios.jpg" title="Bolivia: El 2020 inicia con luto por dos feminicidios"></p>
<p>Página Siete Digital / La Paz</p>
<p>Fuerza Especial del Lucha contra la Violencia (Felcv) reportó este jueves que se produjeron dos &nbsp;feminicidios los primeros días de 2020.El primer día del año un hombre le propinó cinco cuchilladas a su enamorada en la zona de Huaychani, en La Paz.</p>
<p>Otro&nbsp;caso se registró este jueves cuando un sujeto en estado de ebriedad trasladó a su esposa Zelena Caballero Rodríguez hasta el hospital Benigno Sánchez&nbsp;de Quillacollo, en Cochabamba. La víctima que llegó sin signos de vida.</p>
<p>La directora de la FELCV, Rocío Rívas, directora de la Felcv, informó este jueves&nbsp;que Caballero&nbsp;de 23 años habría fallecido por un hundimiento en el cráneo, además de varias lesiones en el cuerpo.&nbsp;</p>
<p>«Realizadas las primeras investigaciones,&nbsp;se ha procedido al arresto del concubino. Asimismo, se ha tomado las entrevistas preliminares, donde el concubino&nbsp;(Tito D. G.) refiere que habrían salido a consumir bebidas alcohólicas&nbsp;con su pareja y que se recogieron a las 2 de la mañana. Luego&nbsp;tuvieron una discusión, por lo que el concubino agredió físicamente. La víctima&nbsp;quedó&nbsp;inconsciente y su pareja&nbsp;trató de auxiliarle,&nbsp;pero quedó sin signos vitales», sostuvo Rivas, quien añadió que el cuerpo de la víctima fue trasladado a la morgue para realizar&nbsp;la correspondiente autopsia de ley, según informó Opinión.&nbsp;</p>
<p>El Fiscal General del Estado, Juan Lanchipa, informó que de acuerdo a los datos oficiales,&nbsp;durante la gestión 2019 se registraron&nbsp;117 feminicidios y 66 casos de infanticidio en todo el país.</p>
<p>&nbsp;</p>
<p>//Información en Desarrollo//</p>
  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_2_5e0eabe0398b9_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5e0eabe0398b9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e0eabe0398b9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

  


<div>
</div>
<p><i>Fuente:paginasiete.bo</i></p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="//www.facebook.com/plugins/like.php?href=https://nos24.com/2020/01/03/bolivia-el-2020-inicia-con-luto-por-dos-feminicidios/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fnos24.com%2F2020%2F01%2F03%2Fbolivia-el-2020-inicia-con-luto-por-dos-feminicidios%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="//twitter.com/intent/tweet?text=Bolivia%3A+El+2020+inicia+con+luto+por+dos+feminicidios&url=https%3A%2F%2Fnos24.com%2F2020%2F01%2F03%2Fbolivia-el-2020-inicia-con-luto-por-dos-feminicidios%2F&via=Nos24">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="//pinterest.com/pin/create/button/?url=https://nos24.com/2020/01/03/bolivia-el-2020-inicia-con-luto-por-dos-feminicidios/&amp;media=&description=Bolivia%3A+El+2020+inicia+con+luto+por+dos+feminicidios">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bolivia%3A+El+2020+inicia+con+luto+por+dos+feminicidios %0A%0A https://nos24.com/2020/01/03/bolivia-el-2020-inicia-con-luto-por-dos-feminicidios/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="/2020/01/03/mas-del-98-de-las-empresas-registradas-pagaron-el-aguinaldo-de-navidad/">Más del 98% de las empresas registradas pagaron el aguinaldo de Navidad</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="/author/"></a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2020-01-03T02:50:06+00:00"><meta itemprop="dateModified" content="2020-01-03T02:50:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nos24.com/2020/01/03/bolivia-el-2020-inicia-con-luto-por-dos-feminicidios/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nos24.com/wp-content/uploads/2018/08/nos24-300x142.png"></span><meta itemprop="name" content="Nos24"></span><meta itemprop="headline " content="Bolivia: El 2020 inicia con luto por dos feminicidios"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nos24.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> 

    <div class="td_block_wrap td_block_related_posts td_uid_4_5e0eabe03c68d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5e0eabe03c68d"><script>var block_td_uid_4_5e0eabe03c68d = new tdBlock();
block_td_uid_4_5e0eabe03c68d.id = "td_uid_4_5e0eabe03c68d";
block_td_uid_4_5e0eabe03c68d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e0eabe03c68d_rand","td_column_number":3,"live_filter_cur_post_id":115796,"live_filter_cur_post_author":"0","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e0eabe03c68d_rand","tdc_css_class_style":"td_uid_4_5e0eabe03c68d_rand_style"}';
block_td_uid_4_5e0eabe03c68d.td_column_number = "3";
block_td_uid_4_5e0eabe03c68d.block_type = "td_block_related_posts";
block_td_uid_4_5e0eabe03c68d.post_count = "3";
block_td_uid_4_5e0eabe03c68d.found_posts = "3293";
block_td_uid_4_5e0eabe03c68d.header_color = "";
block_td_uid_4_5e0eabe03c68d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e0eabe03c68d.max_num_pages = "1098";
tdBlocksArray.push(block_td_uid_4_5e0eabe03c68d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e0eabe043c35" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e0eabe03c68d" href="#">Artículos relacionados</a><a id="td_uid_6_5e0eabe043c80" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e0eabe03c68d" href="#">Más del autor</a></h4><div id="td_uid_4_5e0eabe03c68d" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2020/01/02/la-paz-cochabamba-y-beni-alerta-por-crecida-de-rios-se-mantiene-hasta-el-4-de-enero/" rel="bookmark" class="td-image-wrap" title="La Paz, Cochabamba y Beni: alerta por crecida de ríos se mantiene hasta el 4 de enero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-218-150/images/2020/01/02/la-paz-cochabamba-y-beni-alerta-por-crecida-de-rios-se-mantiene-hasta-el-4-de-enero.jpg" width="218" height="150"></a></div>                <a href="/category/sociales/" class="td-post-category">Sociales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2020/01/02/la-paz-cochabamba-y-beni-alerta-por-crecida-de-rios-se-mantiene-hasta-el-4-de-enero/" rel="bookmark" title="La Paz, Cochabamba y Beni: alerta por crecida de ríos se mantiene hasta el 4 de enero">La Paz, Cochabamba y Beni: alerta por crecida de ríos se mantiene hasta el 4 de enero</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2020/01/02/emiliano-el-primer-bebe-que-nacio-en-la-paz-este-2020/" rel="bookmark" class="td-image-wrap" title="Emiliano, el primer bebé que nació en La Paz este 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-218-150/images/2020/01/02/emiliano-el-primer-bebe-que-nacio-en-la-paz-este-2020.jpg" width="218" height="150"></a></div>                <a href="/category/sociales/" class="td-post-category">Sociales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2020/01/02/emiliano-el-primer-bebe-que-nacio-en-la-paz-este-2020/" rel="bookmark" title="Emiliano, el primer bebé que nació en La Paz este 2020">Emiliano, el primer bebé que nació en La Paz este 2020</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2020/01/02/kantutani-damnificados-reciben-2020-con-fe-en-tener-su-casita/" rel="bookmark" class="td-image-wrap" title="Kantutani: damnificados reciben 2020 con fe en tener su casita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-218-150/images/2020/01/02/kantutani-damnificados-reciben-2020-con-fe-en-tener-su-casita.jpg" width="218" height="150"></a></div>                <a href="/category/sociales/" class="td-post-category">Sociales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2020/01/02/kantutani-damnificados-reciben-2020-con-fe-en-tener-su-casita/" rel="bookmark" title="Kantutani: damnificados reciben 2020 con fe en tener su casita">Kantutani: damnificados reciben 2020 con fe en tener su casita</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e0eabe03c68d" data-td_block_id="td_uid_4_5e0eabe03c68d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e0eabe03c68d" data-td_block_id="td_uid_4_5e0eabe03c68d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required="true">
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required="true">
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30">
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"> <input type="hidden" name="comment_post_ID" value="115796" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p>			</form>
			</div>
	    </div> 
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5e0eabe045c95_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_7_5e0eabe045c95_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5e0eabe045c95_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

  

<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e0eabe0463f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_5e0eabe0463f6"><script>var block_td_uid_8_5e0eabe0463f6 = new tdBlock();
block_td_uid_8_5e0eabe0463f6.id = "td_uid_8_5e0eabe0463f6";
block_td_uid_8_5e0eabe0463f6.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e0eabe0463f6_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e0eabe0463f6_rand","tdc_css_class_style":"td_uid_8_5e0eabe0463f6_rand_style"}';
block_td_uid_8_5e0eabe0463f6.td_column_number = "1";
block_td_uid_8_5e0eabe0463f6.block_type = "td_block_7";
block_td_uid_8_5e0eabe0463f6.post_count = "10";
block_td_uid_8_5e0eabe0463f6.found_posts = "41968";
block_td_uid_8_5e0eabe0463f6.header_color = "#";
block_td_uid_8_5e0eabe0463f6.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e0eabe0463f6.max_num_pages = "4197";
tdBlocksArray.push(block_td_uid_8_5e0eabe0463f6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas Noticias</span></h4></div><div id="td_uid_8_5e0eabe0463f6" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2020/01/03/bolivia-el-2020-inicia-con-luto-por-dos-feminicidios/" rel="bookmark" class="td-image-wrap" title="Bolivia: El 2020 inicia con luto por dos feminicidios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2020/01/03/bolivia-el-2020-inicia-con-luto-por-dos-feminicidios.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/01/03/bolivia-el-2020-inicia-con-luto-por-dos-feminicidios/" rel="bookmark" title="Bolivia: El 2020 inicia con luto por dos feminicidios">Bolivia: El 2020 inicia con luto por dos feminicidios</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T02:50:06+00:00">enero 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2020/01/03/mas-del-98-de-las-empresas-registradas-pagaron-el-aguinaldo-de-navidad/" rel="bookmark" class="td-image-wrap" title="Más del 98% de las empresas registradas pagaron el aguinaldo de Navidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2020/01/03/mas-del-98-de-las-empresas-registradas-pagaron-el-aguinaldo-de-navidad.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/01/03/mas-del-98-de-las-empresas-registradas-pagaron-el-aguinaldo-de-navidad/" rel="bookmark" title="Más del 98% de las empresas registradas pagaron el aguinaldo de Navidad">Más del 98% de las empresas registradas pagaron el aguinaldo de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T02:30:06+00:00">enero 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2020/01/03/messi-y-cristiano-ronaldo-los-reyes-de-la-decada/" rel="bookmark" class="td-image-wrap" title="Messi y Cristiano Ronaldo, los reyes de la década"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2020/01/03/messi-y-cristiano-ronaldo-los-reyes-de-la-decada.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/01/03/messi-y-cristiano-ronaldo-los-reyes-de-la-decada/" rel="bookmark" title="Messi y Cristiano Ronaldo, los reyes de la década">Messi y Cristiano Ronaldo, los reyes de la década</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T02:20:06+00:00">enero 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2020/01/03/tres-anos-de-carcel-para-el-cientifico-chino-que-modifico-bebes-geneticamente/" rel="bookmark" class="td-image-wrap" title="Tres años de cárcel para el científico chino que modificó bebés genéticamente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2020/01/03/tres-anos-de-carcel-para-el-cientifico-chino-que-modifico-bebes-geneticamente.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/01/03/tres-anos-de-carcel-para-el-cientifico-chino-que-modifico-bebes-geneticamente/" rel="bookmark" title="Tres años de cárcel para el científico chino que modificó bebés genéticamente">Tres años de cárcel para el científico chino que modificó bebés...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T02:10:07+00:00">enero 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2020/01/03/albarracin-coincide-con-anez-sobre-un-frente-unico-y-apoya-llamado-a-cumbre/" rel="bookmark" class="td-image-wrap" title="Albarracín coincide con Añez sobre un frente único y apoya llamado a cumbre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2020/01/03/albarracin-coincide-con-anez-sobre-un-frente-unico-y-apoya-llamado-a-cumbre.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/01/03/albarracin-coincide-con-anez-sobre-un-frente-unico-y-apoya-llamado-a-cumbre/" rel="bookmark" title="Albarracín coincide con Añez sobre un frente único y apoya llamado a cumbre">Albarracín coincide con Añez sobre un frente único y apoya llamado...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T02:00:07+00:00">enero 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2020/01/03/la-inteligencia-artificial-eficaz-para-diagnosticar-cancer-de-mama/" rel="bookmark" class="td-image-wrap" title="La inteligencia artificial, eficaz para diagnosticar cáncer de mama"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2020/01/03/la-inteligencia-artificial-eficaz-para-diagnosticar-cancer-de-mama.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/01/03/la-inteligencia-artificial-eficaz-para-diagnosticar-cancer-de-mama/" rel="bookmark" title="La inteligencia artificial, eficaz para diagnosticar cáncer de mama">La inteligencia artificial, eficaz para diagnosticar cáncer de mama</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T01:40:06+00:00">enero 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2020/01/03/dudamel-renuncia-a-la-seleccion-venezolana-alega-deterioro-de-relacion-con-la-fvf/" rel="bookmark" class="td-image-wrap" title="Dudamel renuncia a la selección venezolana; alega deterioro de relación con la FVF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2020/01/03/dudamel-renuncia-a-la-seleccion-venezolana-alega-deterioro-de-relacion-con-la-fvf.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/01/03/dudamel-renuncia-a-la-seleccion-venezolana-alega-deterioro-de-relacion-con-la-fvf/" rel="bookmark" title="Dudamel renuncia a la selección venezolana; alega deterioro de relación con la FVF">Dudamel renuncia a la selección venezolana; alega deterioro de relación con...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T01:10:05+00:00">enero 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2020/01/03/julian-castro-unico-hispano-aspirante-a-la-casa-blanca-abandona-la-carrera/" rel="bookmark" class="td-image-wrap" title="Julián Castro, único hispano aspirante a la Casa Blanca, abandona la carrera"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2020/01/03/julian-castro-unico-hispano-aspirante-a-la-casa-blanca-abandona-la-carrera.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/01/03/julian-castro-unico-hispano-aspirante-a-la-casa-blanca-abandona-la-carrera/" rel="bookmark" title="Julián Castro, único hispano aspirante a la Casa Blanca, abandona la carrera">Julián Castro, único hispano aspirante a la Casa Blanca, abandona la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T01:00:06+00:00">enero 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2020/01/02/la-paz-cochabamba-y-beni-alerta-por-crecida-de-rios-se-mantiene-hasta-el-4-de-enero/" rel="bookmark" class="td-image-wrap" title="La Paz, Cochabamba y Beni: alerta por crecida de ríos se mantiene hasta el 4 de enero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2020/01/02/la-paz-cochabamba-y-beni-alerta-por-crecida-de-rios-se-mantiene-hasta-el-4-de-enero.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/01/02/la-paz-cochabamba-y-beni-alerta-por-crecida-de-rios-se-mantiene-hasta-el-4-de-enero/" rel="bookmark" title="La Paz, Cochabamba y Beni: alerta por crecida de ríos se mantiene hasta el 4 de enero">La Paz, Cochabamba y Beni: alerta por crecida de ríos se...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T22:10:08+00:00">enero 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2020/01/02/caballo-saucedo-el-goleador-de-america-que-supero-a-cristiano/" rel="bookmark" class="td-image-wrap" title="Caballo Saucedo, el goleador de América que superó a Cristiano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2020/01/02/caballo-saucedo-el-goleador-de-america-que-supero-a-cristiano.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/01/02/caballo-saucedo-el-goleador-de-america-que-supero-a-cristiano/" rel="bookmark" title="Caballo Saucedo, el goleador de América que superó a Cristiano">Caballo Saucedo, el goleador de América que superó a Cristiano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T21:40:07+00:00">enero 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e0eabe0463f6" data-td_block_id="td_uid_8_5e0eabe0463f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e0eabe0463f6" data-td_block_id="td_uid_8_5e0eabe0463f6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5e0eabe061b0d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5e0eabe061b0d">
<style>
.td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .td-subcat-item .td-cur-simple-item {
                color: #B20000;
            }

            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .block-title > *,
            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #B20000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5e0eabe061b0d_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .block-title {
                border-color: #B20000;
            }

            
            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .td-instagram-user a {
                color: #B20000;
            }

            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .td-load-more-wrap a:hover {
                background-color: #B20000;
                border-color: #B20000;
            }

            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .td-read-more a,
            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5e0eabe061b0d_rand .td-post-category,
            .td-theme-wrap .td_uid_9_5e0eabe061b0d_rand .td-post-category:hover {
                background-color: #B20000;
            }
</style><script>var block_td_uid_9_5e0eabe061b0d = new tdBlock();
block_td_uid_9_5e0eabe061b0d.id = "td_uid_9_5e0eabe061b0d";
block_td_uid_9_5e0eabe061b0d.atts = '{"custom_title":"Videos","custom_url":"","block_template_id":"","header_color":"#B20000","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"8","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e0eabe061b0d_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5e0eabe061b0d_rand","tdc_css_class_style":"td_uid_9_5e0eabe061b0d_rand_style"}';
block_td_uid_9_5e0eabe061b0d.td_column_number = "1";
block_td_uid_9_5e0eabe061b0d.block_type = "td_block_7";
block_td_uid_9_5e0eabe061b0d.post_count = "5";
block_td_uid_9_5e0eabe061b0d.found_posts = "8127";
block_td_uid_9_5e0eabe061b0d.header_color = "#B20000";
block_td_uid_9_5e0eabe061b0d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e0eabe061b0d.max_num_pages = "1626";
tdBlocksArray.push(block_td_uid_9_5e0eabe061b0d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Videos</span></h4></div><div id="td_uid_9_5e0eabe061b0d" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/12/sobre-las-molotov-de-acusado-a-acusador/" rel="bookmark" class="td-image-wrap" title="Sobre las molotov: De acusado a acusador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://i.ytimg.com/vi/ouVEaVsS_mc/hqdefault.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/12/sobre-las-molotov-de-acusado-a-acusador/" rel="bookmark" title="Sobre las molotov: De acusado a acusador">Sobre las molotov: De acusado a acusador</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T03:30:03+00:00">diciembre 12, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/11/como-hacer-faldas-jeans-recicladas/" rel="bookmark" class="td-image-wrap" title="Como hacer faldas jeans recicladas."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://i.ytimg.com/vi/O1LjnMYJ974/hqdefault.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/11/como-hacer-faldas-jeans-recicladas/" rel="bookmark" title="Como hacer faldas jeans recicladas.">Como hacer faldas jeans recicladas.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T18:40:03+00:00">diciembre 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/11/amalia-pando-en-vivo-11122019/" rel="bookmark" class="td-image-wrap" title="Amalia Pando en VIVO| 11/12/2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://i.ytimg.com/vi/JUUeB_SIelU/hqdefault_live.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/11/amalia-pando-en-vivo-11122019/" rel="bookmark" title="Amalia Pando en VIVO| 11/12/2019">Amalia Pando en VIVO| 11/12/2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T18:10:02+00:00">diciembre 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/11/desgarre-articular-de-rodilla/" rel="bookmark" class="td-image-wrap" title="Desgarre articular de rodilla."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://i.ytimg.com/vi/F6gN0FHqnZM/hqdefault.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/11/desgarre-articular-de-rodilla/" rel="bookmark" title="Desgarre articular de rodilla.">Desgarre articular de rodilla.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T14:00:05+00:00">diciembre 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2019/12/11/elsner-larrazabal-propone-el-cierre-del-parlamento/" rel="bookmark" class="td-image-wrap" title="Elsner Larrazabal propone el cierre del parlamento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://i.ytimg.com/vi/v4n3ZkLJN40/hqdefault.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2019/12/11/elsner-larrazabal-propone-el-cierre-del-parlamento/" rel="bookmark" title="Elsner Larrazabal propone el cierre del parlamento">Elsner Larrazabal propone el cierre del parlamento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T13:30:05+00:00">diciembre 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e0eabe061b0d" data-td_block_id="td_uid_9_5e0eabe061b0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e0eabe061b0d" data-td_block_id="td_uid_9_5e0eabe061b0d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>                             </div>
                        </div>
                                    </div> 
        </div> 
    </div> 






	
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="/"><img class="td-retina-data" src="/wp-content/uploads/2018/08/nos24-300x142.png" data-retina="https://nos24.com/wp-content/uploads/2018/08/nos24-300x142.png" alt="Noticias Sociales 24 horas" title="NOS 24" width=""></a></div><div class="footer-text-wrap">Noticias de Bolivia: Cochabamba, Santa Cruz y La Paz - NOS24.COM<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@nos24.com">info@nos24.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//www.facebook.com/nos24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//twitter.com/nos24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Nos24 2019 - <a href="//www.webhosting.com.bo/" title="Hosting Bolivia">Hosting Bolivia</a> - <a href="//www.habilweb.com/" title="Diseño Web Bolivia">Diseño Web Bolivia</a>                </div>
            </div>
        </div>
    </div>


</div>




    

    <script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><script src="/s/4cd3fe.js"></script>






<script async src="//www.googletagmanager.com/gtag/js?id=UA-49966231-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49966231-2');
</script>



<script>
    
</script>




<style>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</style>


</body>
