<!DOCTYPE html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><meta name="viewport" content="width=device-width, initial-scale=1">
    <title>166966_caso_terrorismo.mp4 | Nos24</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nos24.com/xmlrpc.php">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; Feed" href="https://nos24.com/feed/">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; RSS de los comentarios" href="https://nos24.com/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; 166966_caso_terrorismo.mp4 RSS de los comentarios" href="https://nos24.com/2020/02/04/166966casoterrorismomp4/feed/">
<script src="/s/99ddba.js"></script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5" type="text/css" media="all">
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d" type="text/css" media="all">
<link crossorigin="anonymous" rel="stylesheet" id="google-fonts-style-css" href="//fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C700%2C800%7CHeadland+One%3A400%2C600%2C700%2C800%7CEconomica%3A400%2C600%2C700%2C800%7CVolkhov%3A400%2C600%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600%2C800&#038;ver=9.7.3" type="text/css" media="all">
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://nos24.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel="stylesheet" id="td-theme-css" href="/wp-content/themes/Newspaper/style.css?ver=9.7.3" type="text/css" media="all">
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="js_composer_front-css" href="/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5" type="text/css" media="all">
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-demo-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/week/demo_style.css?ver=9.7.3" type="text/css" media="all">
<link rel="stylesheet" id="tdb_front_style-css" href="/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9" type="text/css" media="all">
<script src="/s/7fb66c.js"></script>

<link rel="https://api.w.org/" href="https://nos24.com/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nos24.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nos24.com/wp-includes/wlwmanifest.xml"> 
<link rel="prev" title="Apareció la bebé que fue robada de un hospital en El Alto" href="https://nos24.com/2020/02/04/aparecio-la-bebe-que-fue-robada-de-un-hospital-en-el-alto/">
<meta name="generator" content="WordPress 5.2.5">
<link rel="canonical" href="https://nos24.com/2020/02/04/166966casoterrorismomp4/">
<link rel="shortlink" href="https://nos24.com/?p=117820">
<link rel="alternate" type="application/json+oembed" href="https://nos24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnos24.com%2F2020%2F02%2F04%2F166966casoterrorismomp4%2F">
<link rel="alternate" type="text/xml+oembed" href="https://nos24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnos24.com%2F2020%2F02%2F04%2F166966casoterrorismomp4%2F&#038;format=xml">
	<style>
	
	/*
	.td-module-title{
		font-family: "DidotBold" !important;
	}
	*/
	.td_separator_double span{
		Sborder-style:double		
	}

	.td_module_10 .entry-title{
		font-size: 16pt;
		font-family: "DidotBold";
	}
	.td_module_10 .td-excerpt{
		font-size: 10pt;
		font-family: "Headland One";
	}
	.td_module_10 .td-module-meta-info{
		Sdisplay:none
		
	}
	
	.p-block-title{
		border-bottom: solid 1.5px black;
	}
	
	.p-block-3 .entry-title{
		font-size: 10pt !important;
		line-height: 11pt !important;
	}
	.p-block-3 .td-read-more{
		display:none
	}
	.p-block-4{
		margin: 0px 10%;
	}
	.p-block-4 .entry-title{
		font-size: 11pt !important;
		line-height: 12pt !important;
	}
		
	article .td-post-title h1.entry-title{
		Sfont-family: "DidotBold" !important;
		font-size: 24pt !important;
		line-height: 25pt !important;
	}	
		
	.bandera{ 
		background-image:url("https://nos24.com/wp-content/uploads/2020/01/bolivia.jpg");
		background-size:100% 100%;
		height:70px;
	}		
		
	</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"14d4565977","wpRestUrl":"https:\/\/nos24.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nos24.com\/wp-admin\/","wpRestNonce":"14d4565977","wpRestUrl":"https:\/\/nos24.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">



<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nos24.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nos24.com/category/videos/",
                    "name": "Videos"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nos24.com/2020/02/04/166966casoterrorismomp4/",
                    "name": "166966_caso_terrorismo.mp4"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://nos24.com/wp-content/uploads/2020/01/cropped-Nos24-32x32.png" sizes="32x32">
<link rel="icon" href="https://nos24.com/wp-content/uploads/2020/01/cropped-Nos24-192x192.png" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://nos24.com/wp-content/uploads/2020/01/cropped-Nos24-180x180.png">
<meta name="msapplication-TileImage" content="https://nos24.com/wp-content/uploads/2020/01/cropped-Nos24-270x270.png">



<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e05560;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e05560;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e05560;
                }
                .tdm-btn-style1 {
					background-color: #e05560;
				}
				.tdm-btn-style2:before {
				    border-color: #e05560;
				}
				.tdm-btn-style2 {
				    color: #e05560;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e05560;
                    -moz-box-shadow: 0 2px 16px #e05560;
                    box-shadow: 0 2px 16px #e05560;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e05560;
                    -moz-box-shadow: 0 4px 26px #e05560;
                    box-shadow: 0 4px 26px #e05560;
				}
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 60px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 60px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 60px;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-117820 single-format-standard tdm-menu-active-style3 166966casoterrorismomp4 global-block-template-1 td-week single_template_4 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
        
        
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-6"><a href="/category/internacional/">Mundo</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="/category/nacional/">Bolivia</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="/category/politica/">Política</a></li>
<li id="menu-item-116948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116948"><a href="/category/economia/">Economía</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-116953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116953"><a href="/category/vida-arte/">Vida &#038; Arte</a></li>
<li id="menu-item-116952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116952"><a href="/category/opinion/">Opinión</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="/category/deportes/">Deportes</a></li>
</ul></div>        </div>
    </div>

    
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div>

                martes, febrero 4, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>


            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="/">
				<img src="/wp-content/uploads/2020/01/Nos24-150x51.png" alt="">
				<span class="td-visual-hidden">Nos24</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="/">
            <img src="/wp-content/uploads/2020/01/Nos24-150x51.png" alt="">
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-6"><a href="/category/internacional/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5"><a href="/category/nacional/">Bolivia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116948"><a href="/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116953"><a href="/category/vida-arte/">Vida &#038; Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116952"><a href="/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="/category/deportes/">Deportes</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar">
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-117820" class="td-post-template-4 post-117820 post type-post status-publish format-standard category-videos td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Videos" class="entry-crumb" href="/category/videos/">Videos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">166966_caso_terrorismo.mp4</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a href="/category/videos/">Videos</a></li></ul>                <h1 class="entry-title">166966_caso_terrorismo.mp4</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="/author/"></a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T15:50:06+00:00">febrero 4, 2020</time></span>                    <div class="td-post-comments"><a href="#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-117820">2</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fnos24.com%2F2020%2F02%2F04%2F166966casoterrorismomp4%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="//twitter.com/intent/tweet?text=166966_caso_terrorismo.mp4&url=https%3A%2F%2Fnos24.com%2F2020%2F02%2F04%2F166966casoterrorismomp4%2F&via=Nos24">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="//pinterest.com/pin/create/button/?url=https://nos24.com/2020/02/04/166966casoterrorismomp4/&amp;media=&description=166966_caso_terrorismo.mp4">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=166966_caso_terrorismo.mp4 %0A%0A https://nos24.com/2020/02/04/166966casoterrorismomp4/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p><img src="//i.ytimg.com/vi/3MPhczrK9rI/hqdefault.jpg" class="imageYoutube" title="166966_caso_terrorismo.mp4">
<iframe width="100%" height="360" src="//www.youtube.com/embed/3MPhczrK9rI?feature=player_detailpage" frameborder="0" allowfullscreen></iframe>
 	<style>
	.imageYoutube{display:none !important}
	</style>
Test Description.<br><i>Fuente:youtube.com</i></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="//www.facebook.com/plugins/like.php?href=https://nos24.com/2020/02/04/166966casoterrorismomp4/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fnos24.com%2F2020%2F02%2F04%2F166966casoterrorismomp4%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="//twitter.com/intent/tweet?text=166966_caso_terrorismo.mp4&url=https%3A%2F%2Fnos24.com%2F2020%2F02%2F04%2F166966casoterrorismomp4%2F&via=Nos24">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="//pinterest.com/pin/create/button/?url=https://nos24.com/2020/02/04/166966casoterrorismomp4/&amp;media=&description=166966_caso_terrorismo.mp4">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=166966_caso_terrorismo.mp4 %0A%0A https://nos24.com/2020/02/04/166966casoterrorismomp4/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="/2020/02/04/aparecio-la-bebe-que-fue-robada-de-un-hospital-en-el-alto/">Apareció la bebé que fue robada de un hospital en El Alto</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="/author/"><img alt="" src="//secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g" srcset="//secure.gravatar.com/avatar/?s=192&#038;d=mm&#038;r=g 2x" class="avatar avatar-96 photo avatar-default" height="96" width="96"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="/author/"></a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2020-02-04T15:50:06+00:00"><meta itemprop="dateModified" content="2020-02-04T15:50:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nos24.com/2020/02/04/166966casoterrorismomp4/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nos24.com/wp-content/uploads/2020/01/Nos24-150x51.png"></span><meta itemprop="name" content="Nos24"></span><meta itemprop="headline " content="166966_caso_terrorismo.mp4"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nos24.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5e399795866f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e399795866f5"><script>var block_td_uid_2_5e399795866f5 = new tdBlock();
block_td_uid_2_5e399795866f5.id = "td_uid_2_5e399795866f5";
block_td_uid_2_5e399795866f5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5e399795866f5_rand","td_column_number":3,"live_filter_cur_post_id":117820,"live_filter_cur_post_author":"0","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e399795866f5_rand","tdc_css_class_style":"td_uid_2_5e399795866f5_rand_style"}';
block_td_uid_2_5e399795866f5.td_column_number = "3";
block_td_uid_2_5e399795866f5.block_type = "td_block_related_posts";
block_td_uid_2_5e399795866f5.post_count = "3";
block_td_uid_2_5e399795866f5.found_posts = "8341";
block_td_uid_2_5e399795866f5.header_color = "";
block_td_uid_2_5e399795866f5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e399795866f5.max_num_pages = "2781";
tdBlocksArray.push(block_td_uid_2_5e399795866f5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e39979593ede" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e399795866f5" href="#">Artículo relacionados</a><a id="td_uid_4_5e39979593f2b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e399795866f5" href="#">Más del autor</a></h4><div id="td_uid_2_5e399795866f5" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2020/02/04/la-paz-los-cielos-estaran-nublados-y-la-maxima-llegara-hasta-los-14-grados/" rel="bookmark" class="td-image-wrap" title="La Paz: Los cielos estarán nublados y la máxima llegará hasta los 14 grados"><img width="218" height="150" class="entry-thumb" src="//i.ytimg.com/vi/e6EIrPGp6jg/hqdefault.jpg" alt=""></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2020/02/04/la-paz-los-cielos-estaran-nublados-y-la-maxima-llegara-hasta-los-14-grados/" rel="bookmark" title="La Paz: Los cielos estarán nublados y la máxima llegará hasta los 14 grados">La Paz: Los cielos estarán nublados y la máxima llegará hasta los 14 grados</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2020/02/04/alianza-juntos-presenta-documentos-de-sus-candidatos/" rel="bookmark" class="td-image-wrap" title="Alianza Juntos presenta documentos de sus candidatos"><img width="218" height="150" class="entry-thumb" src="//i.ytimg.com/vi/c9KLS5GF3S8/hqdefault.jpg" alt=""></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2020/02/04/alianza-juntos-presenta-documentos-de-sus-candidatos/" rel="bookmark" title="Alianza Juntos presenta documentos de sus candidatos">Alianza Juntos presenta documentos de sus candidatos</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2020/02/04/166924posterganaudienciadelcasoterrorismomp4/" rel="bookmark" class="td-image-wrap" title="166924_postergan_audiencia_del_caso_terrorismo.mp4"><img width="218" height="150" class="entry-thumb" src="//i.ytimg.com/vi/dJQ8d6V2nww/hqdefault.jpg" alt=""></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2020/02/04/166924posterganaudienciadelcasoterrorismomp4/" rel="bookmark" title="166924_postergan_audiencia_del_caso_terrorismo.mp4">166924_postergan_audiencia_del_caso_terrorismo.mp4</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e399795866f5" data-td_block_id="td_uid_2_5e399795866f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e399795866f5" data-td_block_id="td_uid_2_5e399795866f5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required="true">
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required="true">
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30">
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"> <input type="hidden" name="comment_post_ID" value="117820" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p>			</form>
			</div>
	    </div> 
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5e39979595cbf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_6_5e39979595cbf"><script>var block_td_uid_6_5e39979595cbf = new tdBlock();
block_td_uid_6_5e39979595cbf.id = "td_uid_6_5e39979595cbf";
block_td_uid_6_5e39979595cbf.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5e39979595cbf_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5e39979595cbf_rand","tdc_css_class_style":"td_uid_6_5e39979595cbf_rand_style"}';
block_td_uid_6_5e39979595cbf.td_column_number = "1";
block_td_uid_6_5e39979595cbf.block_type = "td_block_7";
block_td_uid_6_5e39979595cbf.post_count = "10";
block_td_uid_6_5e39979595cbf.found_posts = "43884";
block_td_uid_6_5e39979595cbf.header_color = "#";
block_td_uid_6_5e39979595cbf.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e39979595cbf.max_num_pages = "4389";
tdBlocksArray.push(block_td_uid_6_5e39979595cbf);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas Noticias</span></h4></div><div id="td_uid_6_5e39979595cbf" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/02/04/166966casoterrorismomp4/" rel="bookmark" class="td-image-wrap" title="166966_caso_terrorismo.mp4"><img width="100" height="70" class="entry-thumb" src="//i.ytimg.com/vi/3MPhczrK9rI/hqdefault.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/02/04/166966casoterrorismomp4/" rel="bookmark" title="166966_caso_terrorismo.mp4">166966_caso_terrorismo.mp4</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/02/04/aparecio-la-bebe-que-fue-robada-de-un-hospital-en-el-alto/" rel="bookmark" class="td-image-wrap" title="Apareció la bebé que fue robada de un hospital en El Alto"><img width="100" height="70" class="entry-thumb" src="/tb/r-100-70/images/2020/02/04/aparecio-la-bebe-que-fue-robada-de-un-hospital-en-el-alto.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/02/04/aparecio-la-bebe-que-fue-robada-de-un-hospital-en-el-alto/" rel="bookmark" title="Apareció la bebé que fue robada de un hospital en El Alto">Apareció la bebé que fue robada de un hospital en El...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/02/04/hallan-una-tortuga-con-el-linaje-de-una-extinta-especie/" rel="bookmark" class="td-image-wrap" title="Hallan una tortuga con el linaje de una extinta especie"><img width="100" height="70" class="entry-thumb" src="/tb/r-100-70/images/2020/02/04/hallan-una-tortuga-con-el-linaje-de-una-extinta-especie.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/02/04/hallan-una-tortuga-con-el-linaje-de-una-extinta-especie/" rel="bookmark" title="Hallan una tortuga con el linaje de una extinta especie">Hallan una tortuga con el linaje de una extinta especie</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/02/04/la-balanza-comercial-cierra-2019-con-deficit/" rel="bookmark" class="td-image-wrap" title="La balanza comercial cierra 2019 con déficit"><img width="100" height="70" class="entry-thumb" src="/tb/r-100-70/images/2020/02/04/la-balanza-comercial-cierra-2019-con-deficit.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/02/04/la-balanza-comercial-cierra-2019-con-deficit/" rel="bookmark" title="La balanza comercial cierra 2019 con déficit">La balanza comercial cierra 2019 con déficit</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/02/04/abrego-y-fernandez-arrancan-sus-labores-con-la-academia/" rel="bookmark" class="td-image-wrap" title="Abrego y Fernández arrancan sus labores con la Academia"><img width="100" height="70" class="entry-thumb" src="/tb/r-100-70/images/2020/02/04/abrego-y-fernandez-arrancan-sus-labores-con-la-academia.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/02/04/abrego-y-fernandez-arrancan-sus-labores-con-la-academia/" rel="bookmark" title="Abrego y Fernández arrancan sus labores con la Academia">Abrego y Fernández arrancan sus labores con la Academia</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/02/04/murio-el-juez-argentino-que-llevaba-causas-contra-cristina-kirchner/" rel="bookmark" class="td-image-wrap" title="Murió el juez argentino que llevaba causas contra Cristina Kirchner"><img width="100" height="70" class="entry-thumb" src="/tb/r-100-70/images/2020/02/04/murio-el-juez-argentino-que-llevaba-causas-contra-cristina-kirchner.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/02/04/murio-el-juez-argentino-que-llevaba-causas-contra-cristina-kirchner/" rel="bookmark" title="Murió el juez argentino que llevaba causas contra Cristina Kirchner">Murió el juez argentino que llevaba causas contra Cristina Kirchner</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/02/04/conozca-la-lista-de-candidatos-a-la-asamblea-legislativa-y-para-primeras-autoridades/" rel="bookmark" class="td-image-wrap" title="Conozca la lista de candidatos a la Asamblea Legislativa y para primeras autoridades"><img width="100" height="70" class="entry-thumb" src="/tb/r-100-70/images/2020/02/04/conozca-la-lista-de-candidatos-a-la-asamblea-legislativa-y-para-primeras-autoridades.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/02/04/conozca-la-lista-de-candidatos-a-la-asamblea-legislativa-y-para-primeras-autoridades/" rel="bookmark" title="Conozca la lista de candidatos a la Asamblea Legislativa y para primeras autoridades">Conozca la lista de candidatos a la Asamblea Legislativa y para...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/02/04/marcelo-martins-tengo-miedo-esta-terrible-la-situacion-en-wuhan/" rel="bookmark" class="td-image-wrap" title="Marcelo Martins: ‘Tengo miedo, está terrible la situación en Wuhan’"><img width="100" height="70" class="entry-thumb" src="/tb/r-100-70/images/2020/02/04/marcelo-martins-tengo-miedo-esta-terrible-la-situacion-en-wuhan.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/02/04/marcelo-martins-tengo-miedo-esta-terrible-la-situacion-en-wuhan/" rel="bookmark" title="Marcelo Martins: ‘Tengo miedo, está terrible la situación en Wuhan’">Marcelo Martins: ‘Tengo miedo, está terrible la situación en Wuhan’</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/02/04/expresidente-peruano-alberto-fujimori-hospitalizado-por-paralisis-facial/" rel="bookmark" class="td-image-wrap" title="Expresidente peruano, Alberto Fujimori, hospitalizado por parálisis facial"><img width="100" height="70" class="entry-thumb" src="/tb/r-100-70/images/2020/02/04/expresidente-peruano-alberto-fujimori-hospitalizado-por-paralisis-facial.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/02/04/expresidente-peruano-alberto-fujimori-hospitalizado-por-paralisis-facial/" rel="bookmark" title="Expresidente peruano, Alberto Fujimori, hospitalizado por parálisis facial">Expresidente peruano, Alberto Fujimori, hospitalizado por parálisis facial</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/02/04/adn-entra-en-la-carrera-electoral-con-el-binomio-schabib-jaliri/" rel="bookmark" class="td-image-wrap" title="ADN entra en la carrera electoral con el binomio Schabib-Jaliri"><img width="100" height="70" class="entry-thumb" src="/tb/r-100-70/images/2020/02/04/adn-entra-en-la-carrera-electoral-con-el-binomio-schabib-jaliri.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/02/04/adn-entra-en-la-carrera-electoral-con-el-binomio-schabib-jaliri/" rel="bookmark" title="ADN entra en la carrera electoral con el binomio Schabib-Jaliri">ADN entra en la carrera electoral con el binomio Schabib-Jaliri</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e39979595cbf" data-td_block_id="td_uid_6_5e39979595cbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e39979595cbf" data-td_block_id="td_uid_6_5e39979595cbf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5e399795b0315_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_5e399795b0315">
<style>
.td-theme-wrap .td_uid_7_5e399795b0315_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_7_5e399795b0315_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_7_5e399795b0315_rand .td-subcat-item .td-cur-simple-item {
                color: #B20000;
            }

            .td-theme-wrap .td_uid_7_5e399795b0315_rand .block-title > *,
            .td-theme-wrap .td_uid_7_5e399795b0315_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #B20000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5e399795b0315_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_7_5e399795b0315_rand .block-title {
                border-color: #B20000;
            }

            
            .td-theme-wrap .td_uid_7_5e399795b0315_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_7_5e399795b0315_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_7_5e399795b0315_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_7_5e399795b0315_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_7_5e399795b0315_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_7_5e399795b0315_rand .td-instagram-user a {
                color: #B20000;
            }

            .td-theme-wrap .td_uid_7_5e399795b0315_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_7_5e399795b0315_rand .td-load-more-wrap a:hover {
                background-color: #B20000;
                border-color: #B20000;
            }

            .td-theme-wrap .td_uid_7_5e399795b0315_rand .td-read-more a,
            .td-theme-wrap .td_uid_7_5e399795b0315_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_7_5e399795b0315_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_7_5e399795b0315_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5e399795b0315_rand .td-post-category,
            .td-theme-wrap .td_uid_7_5e399795b0315_rand .td-post-category:hover {
                background-color: #B20000;
            }
</style><script>var block_td_uid_7_5e399795b0315 = new tdBlock();
block_td_uid_7_5e399795b0315.id = "td_uid_7_5e399795b0315";
block_td_uid_7_5e399795b0315.atts = '{"custom_title":"Videos","custom_url":"","block_template_id":"","header_color":"#B20000","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"8","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e399795b0315_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5e399795b0315_rand","tdc_css_class_style":"td_uid_7_5e399795b0315_rand_style"}';
block_td_uid_7_5e399795b0315.td_column_number = "1";
block_td_uid_7_5e399795b0315.block_type = "td_block_7";
block_td_uid_7_5e399795b0315.post_count = "5";
block_td_uid_7_5e399795b0315.found_posts = "8342";
block_td_uid_7_5e399795b0315.header_color = "#B20000";
block_td_uid_7_5e399795b0315.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e399795b0315.max_num_pages = "1669";
tdBlocksArray.push(block_td_uid_7_5e399795b0315);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Videos</span></h4></div><div id="td_uid_7_5e399795b0315" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/02/04/166966casoterrorismomp4/" rel="bookmark" class="td-image-wrap" title="166966_caso_terrorismo.mp4"><img width="100" height="70" class="entry-thumb" src="//i.ytimg.com/vi/3MPhczrK9rI/hqdefault.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/02/04/166966casoterrorismomp4/" rel="bookmark" title="166966_caso_terrorismo.mp4">166966_caso_terrorismo.mp4</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/02/04/la-paz-los-cielos-estaran-nublados-y-la-maxima-llegara-hasta-los-14-grados/" rel="bookmark" class="td-image-wrap" title="La Paz: Los cielos estarán nublados y la máxima llegará hasta los 14 grados"><img width="100" height="70" class="entry-thumb" src="//i.ytimg.com/vi/e6EIrPGp6jg/hqdefault.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/02/04/la-paz-los-cielos-estaran-nublados-y-la-maxima-llegara-hasta-los-14-grados/" rel="bookmark" title="La Paz: Los cielos estarán nublados y la máxima llegará hasta los 14 grados">La Paz: Los cielos estarán nublados y la máxima llegará hasta...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/02/04/alianza-juntos-presenta-documentos-de-sus-candidatos/" rel="bookmark" class="td-image-wrap" title="Alianza Juntos presenta documentos de sus candidatos"><img width="100" height="70" class="entry-thumb" src="//i.ytimg.com/vi/c9KLS5GF3S8/hqdefault.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/02/04/alianza-juntos-presenta-documentos-de-sus-candidatos/" rel="bookmark" title="Alianza Juntos presenta documentos de sus candidatos">Alianza Juntos presenta documentos de sus candidatos</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/02/04/166924posterganaudienciadelcasoterrorismomp4/" rel="bookmark" class="td-image-wrap" title="166924_postergan_audiencia_del_caso_terrorismo.mp4"><img width="100" height="70" class="entry-thumb" src="//i.ytimg.com/vi/dJQ8d6V2nww/hqdefault.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/02/04/166924posterganaudienciadelcasoterrorismomp4/" rel="bookmark" title="166924_postergan_audiencia_del_caso_terrorismo.mp4">166924_postergan_audiencia_del_caso_terrorismo.mp4</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/02/03/banco-de-sangre-suspende-el-paro-de-este-lunes-tras-anuncio-de-entrega-de-items/" rel="bookmark" class="td-image-wrap" title="Banco de Sangre suspende el paro de este lunes tras anuncio de entrega de ítems"><img width="100" height="70" class="entry-thumb" src="//i.ytimg.com/vi/q5YlnkKyDZ8/hqdefault.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/02/03/banco-de-sangre-suspende-el-paro-de-este-lunes-tras-anuncio-de-entrega-de-items/" rel="bookmark" title="Banco de Sangre suspende el paro de este lunes tras anuncio de entrega de ítems">Banco de Sangre suspende el paro de este lunes tras anuncio...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e399795b0315" data-td_block_id="td_uid_7_5e399795b0315"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e399795b0315" data-td_block_id="td_uid_7_5e399795b0315"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>                             </div>
                        </div>
                            </div> 
    </div> 
</article> 






	
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="/"><img src="/wp-content/uploads/2020/01/Nos24-footer-150x51.png" alt="NEWS WEEK" title=""></a></div><div class="footer-text-wrap">Noticias Sociales 24 Horas<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@nos24.com">info@nos24.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a style="color:white" href="//habilweb.com/">Diseño Web</a> | <a style="color:white" href="//webhosting.com.bo/">Web Hosting</a>                 </div>
            </div>
        </div>
    </div>


</div>




    

    <script src="/s/4cd3fe.js"></script>








<script>
    
</script>




<style>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</style>


</body>
