<!DOCTYPE html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Campaña #ALavarseLasManos | #QuedateEnCasa | Nos24</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nos24.com/xmlrpc.php">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; Feed" href="https://nos24.com/feed/">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; RSS de los comentarios" href="https://nos24.com/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; Campaña #ALavarseLasManos | #QuedateEnCasa RSS de los comentarios" href="https://nos24.com/2020/04/13/campana-alavarselasmanos-quedateencasa/feed/">
<script src="/s/99ddba.js"></script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5" type="text/css" media="all">
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d" type="text/css" media="all">
<link crossorigin="anonymous" rel="stylesheet" id="google-fonts-style-css" href="//fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%2C700%2C800%7CHeadland+One%3A400%2C600%2C700%2C800%7CEconomica%3A400%2C600%2C700%2C800%7CVolkhov%3A400%2C600%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600%2C800&#038;ver=9.7.3" type="text/css" media="all">
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://nos24.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel="stylesheet" id="td-theme-css" href="/wp-content/themes/Newspaper/style.css?ver=9.7.3" type="text/css" media="all">
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="js_composer_front-css" href="/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5" type="text/css" media="all">
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-demo-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/week/demo_style.css?ver=9.7.3" type="text/css" media="all">
<link rel="stylesheet" id="tdb_front_style-css" href="/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9" type="text/css" media="all">
<script src="/s/7fb66c.js"></script>

<link rel="https://api.w.org/" href="https://nos24.com/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nos24.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nos24.com/wp-includes/wlwmanifest.xml"> 
<link rel="prev" title="Bolivia recibe una nueva donación de insumos médicos" href="https://nos24.com/2020/04/13/bolivia-recibe-una-nueva-donacion-de-insumos-medicos/">
<link rel="next" title="La entrevista | Zulema Alanes con Jenny Ybarnegaray | Parte 1" href="https://nos24.com/2020/04/13/la-entrevista-zulema-alanes-con-jenny-ybarnegaray-parte-1/">
<meta name="generator" content="WordPress 5.2.5">
<link rel="canonical" href="https://nos24.com/2020/04/13/campana-alavarselasmanos-quedateencasa/">
<link rel="shortlink" href="https://nos24.com/?p=119992">
<link rel="alternate" type="application/json+oembed" href="https://nos24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnos24.com%2F2020%2F04%2F13%2Fcampana-alavarselasmanos-quedateencasa%2F">
<link rel="alternate" type="text/xml+oembed" href="https://nos24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnos24.com%2F2020%2F04%2F13%2Fcampana-alavarselasmanos-quedateencasa%2F&#038;format=xml">
	<style>
	
	/*
	.td-module-title{
		font-family: "DidotBold" !important;
	}
	*/
	.td_separator_double span{
		Sborder-style:double		
	}

	.td_module_10 .entry-title{
		font-size: 16pt;
		font-family: "DidotBold";
	}
	.td_module_10 .td-excerpt{
		font-size: 10pt;
		font-family: "Headland One";
	}
	.td_module_10 .td-module-meta-info{
		Sdisplay:none
		
	}
	
	.p-block-title{
		border-bottom: solid 1.5px black;
	}
	
	.p-block-3 .entry-title{
		font-size: 10pt !important;
		line-height: 11pt !important;
	}
	.p-block-3 .td-read-more{
		display:none
	}
	.p-block-4{
		margin: 0px 10%;
	}
	.p-block-4 .entry-title{
		font-size: 11pt !important;
		line-height: 12pt !important;
	}
		
	article .td-post-title h1.entry-title{
		Sfont-family: "DidotBold" !important;
		font-size: 24pt !important;
		line-height: 25pt !important;
	}	
		
	.bandera{ 
		background-image:url("https://nos24.com/wp-content/uploads/2020/01/bolivia.jpg");
		background-size:100% 100%;
		height:70px;
	}		
		
	</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"59491758dd","wpRestUrl":"https:\/\/nos24.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nos24.com\/wp-admin\/","wpRestNonce":"59491758dd","wpRestUrl":"https:\/\/nos24.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<link rel="amphtml" href="https://nos24.com/2020/04/13/campana-alavarselasmanos-quedateencasa/?amp">


<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nos24.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nos24.com/category/videos/",
                    "name": "Videos"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nos24.com/2020/04/13/campana-alavarselasmanos-quedateencasa/",
                    "name": "Campaña #ALavarseLasManos | #QuedateEnCasa"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://nos24.com/wp-content/uploads/2020/01/cropped-Nos24-32x32.png" sizes="32x32">
<link rel="icon" href="https://nos24.com/wp-content/uploads/2020/01/cropped-Nos24-192x192.png" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://nos24.com/wp-content/uploads/2020/01/cropped-Nos24-180x180.png">
<meta name="msapplication-TileImage" content="https://nos24.com/wp-content/uploads/2020/01/cropped-Nos24-270x270.png">



<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e05560;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e05560;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e05560;
                }
                .tdm-btn-style1 {
					background-color: #e05560;
				}
				.tdm-btn-style2:before {
				    border-color: #e05560;
				}
				.tdm-btn-style2 {
				    color: #e05560;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e05560;
                    -moz-box-shadow: 0 2px 16px #e05560;
                    box-shadow: 0 2px 16px #e05560;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e05560;
                    -moz-box-shadow: 0 4px 26px #e05560;
                    box-shadow: 0 4px 26px #e05560;
				}
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 60px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 60px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 60px;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-119992 single-format-standard tdm-menu-active-style3 campana-alavarselasmanos-quedateencasa global-block-template-1 td-week single_template_4 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.facebook.com/NOS24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.instagram.com/nos24bo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//open.spotify.com/user/tip5uylp38dz2yn00mu9y6ysh?si=zpz-KcXsTqSoHBilAzuo2Q" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//twitter.com/NoS24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.youtube.com/channel/UCeBti5fO6tpMamANdV0dVaw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
        
        
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-6"><a href="/category/internacional/">Mundo</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="/category/nacional/">Bolivia</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="/category/politica/">Política</a></li>
<li id="menu-item-116948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116948"><a href="/category/economia/">Economía</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-118182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-118182"><a href="/arte/">Arte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118158"><a href="/category/arte-y-patrimonio/">Arte y Patrimonio</a></li>
	<li id="menu-item-118160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118160"><a href="/category/cine/">Cine</a></li>
	<li id="menu-item-118159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118159"><a href="/category/escenarios/">Escenarios</a></li>
	<li id="menu-item-118157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118157"><a href="/category/literatura/">Literatura</a></li>
	<li id="menu-item-118156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118156"><a href="/category/musica/">Música</a></li>
</ul>
</li>
<li id="menu-item-118179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-118179"><a href="/vida/">Vida<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-118153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118153"><a href="/category/bienestar/">Bienestar</a></li>
	<li id="menu-item-118162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118162"><a href="/category/diseno-arquitectura-y-decoracion/">Diseño, Arquitectura y Decoración</a></li>
	<li id="menu-item-118154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118154"><a href="/category/diaspora/">Diáspora</a></li>
	<li id="menu-item-118152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118152"><a href="/category/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-118155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118155"><a href="/category/perspectivas/">Perspectivas</a></li>
	<li id="menu-item-118161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118161"><a href="/category/viaje/">Viaje</a></li>
</ul>
</li>
<li id="menu-item-116952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116952"><a href="/category/opinion/">Opinión</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="/category/deportes/">Deportes</a></li>
<li id="menu-item-118139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118139"><a href="/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


			<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">La Paz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div>

                lunes, abril 13, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.facebook.com/NOS24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.instagram.com/nos24bo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//open.spotify.com/user/tip5uylp38dz2yn00mu9y6ysh?si=zpz-KcXsTqSoHBilAzuo2Q" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//twitter.com/NoS24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.youtube.com/channel/UCeBti5fO6tpMamANdV0dVaw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>


            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="/">
				<img src="/wp-content/uploads/2020/01/Nos24-150x51.png" alt="">
				<span class="td-visual-hidden">Nos24</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="/">
            <img src="/wp-content/uploads/2020/01/Nos24-150x51.png" alt="">
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-6"><a href="/category/internacional/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5"><a href="/category/nacional/">Bolivia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116948"><a href="/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-118182"><a href="/arte/">Arte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118158"><a href="/category/arte-y-patrimonio/">Arte y Patrimonio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118160"><a href="/category/cine/">Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118159"><a href="/category/escenarios/">Escenarios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118157"><a href="/category/literatura/">Literatura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118156"><a href="/category/musica/">Música</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-118179"><a href="/vida/">Vida</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118153"><a href="/category/bienestar/">Bienestar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118162"><a href="/category/diseno-arquitectura-y-decoracion/">Diseño, Arquitectura y Decoración</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118154"><a href="/category/diaspora/">Diáspora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118152"><a href="/category/gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118155"><a href="/category/perspectivas/">Perspectivas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118161"><a href="/category/viaje/">Viaje</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116952"><a href="/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-118139"><a href="/contacto/">Contacto</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar">
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-119992" class="td-post-template-4 post-119992 post type-post status-publish format-standard category-videos td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Videos" class="entry-crumb" href="/category/videos/">Videos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Campaña #ALavarseLasManos | #QuedateEnCasa</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a href="/category/videos/">Videos</a></li></ul>                <h1 class="entry-title">Campaña #ALavarseLasManos | #QuedateEnCasa</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="/author/"></a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-13T04:30:03+00:00">abril 13, 2020</time></span>                    <div class="td-post-comments"><a href="#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-119992">10</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fnos24.com%2F2020%2F04%2F13%2Fcampana-alavarselasmanos-quedateencasa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="//twitter.com/intent/tweet?text=Campa%C3%B1a+%23ALavarseLasManos+%7C+%23QuedateEnCasa&url=https%3A%2F%2Fnos24.com%2F2020%2F04%2F13%2Fcampana-alavarselasmanos-quedateencasa%2F&via=Nos24">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="//pinterest.com/pin/create/button/?url=https://nos24.com/2020/04/13/campana-alavarselasmanos-quedateencasa/&amp;media=&description=Campa%C3%B1a+%23ALavarseLasManos+%7C+%23QuedateEnCasa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Campa%C3%B1a+%23ALavarseLasManos+%7C+%23QuedateEnCasa %0A%0A https://nos24.com/2020/04/13/campana-alavarselasmanos-quedateencasa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p><img src="//i.ytimg.com/vi/qS1pMlrw5fI/hqdefault.jpg" class="imageYoutube" title="Campaña #ALavarseLasManos | #QuedateEnCasa">
<iframe width="100%" height="360" src="//www.youtube.com/embed/qS1pMlrw5fI?feature=player_detailpage" frameborder="0" allowfullscreen></iframe>
 	<style>
	.imageYoutube{display:none !important}
	</style>
Iniciamos la campaña #ALavarseLasManos! 🧼 Una iniciativa, junto con Laurica, que busca concientizar a la población sobre la importancia de lavarse las &#8230;<br><i>Fuente:youtube.com</i></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="//www.facebook.com/plugins/like.php?href=https://nos24.com/2020/04/13/campana-alavarselasmanos-quedateencasa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fnos24.com%2F2020%2F04%2F13%2Fcampana-alavarselasmanos-quedateencasa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="//twitter.com/intent/tweet?text=Campa%C3%B1a+%23ALavarseLasManos+%7C+%23QuedateEnCasa&url=https%3A%2F%2Fnos24.com%2F2020%2F04%2F13%2Fcampana-alavarselasmanos-quedateencasa%2F&via=Nos24">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="//pinterest.com/pin/create/button/?url=https://nos24.com/2020/04/13/campana-alavarselasmanos-quedateencasa/&amp;media=&description=Campa%C3%B1a+%23ALavarseLasManos+%7C+%23QuedateEnCasa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Campa%C3%B1a+%23ALavarseLasManos+%7C+%23QuedateEnCasa %0A%0A https://nos24.com/2020/04/13/campana-alavarselasmanos-quedateencasa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="/2020/04/13/bolivia-recibe-una-nueva-donacion-de-insumos-medicos/">Bolivia recibe una nueva donación de insumos médicos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="/2020/04/13/la-entrevista-zulema-alanes-con-jenny-ybarnegaray-parte-1/">La entrevista | Zulema Alanes con Jenny Ybarnegaray | Parte 1</a></div></div></div>        <div class="author-box-wrap"><a href="/author/"><img alt="" src="//secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g" srcset="//secure.gravatar.com/avatar/?s=192&#038;d=mm&#038;r=g 2x" class="avatar avatar-96 photo avatar-default" height="96" width="96"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="/author/"></a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2020-04-13T04:30:03+00:00"><meta itemprop="dateModified" content="2020-04-13T04:30:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nos24.com/2020/04/13/campana-alavarselasmanos-quedateencasa/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nos24.com/wp-content/uploads/2020/01/Nos24-150x51.png"></span><meta itemprop="name" content="Nos24"></span><meta itemprop="headline " content="Campaña #ALavarseLasManos | #QuedateEnCasa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nos24.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_5e940702a069f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e940702a069f"><script>var block_td_uid_2_5e940702a069f = new tdBlock();
block_td_uid_2_5e940702a069f.id = "td_uid_2_5e940702a069f";
block_td_uid_2_5e940702a069f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5e940702a069f_rand","td_column_number":3,"live_filter_cur_post_id":119992,"live_filter_cur_post_author":"0","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e940702a069f_rand","tdc_css_class_style":"td_uid_2_5e940702a069f_rand_style"}';
block_td_uid_2_5e940702a069f.td_column_number = "3";
block_td_uid_2_5e940702a069f.block_type = "td_block_related_posts";
block_td_uid_2_5e940702a069f.post_count = "3";
block_td_uid_2_5e940702a069f.found_posts = "8630";
block_td_uid_2_5e940702a069f.header_color = "";
block_td_uid_2_5e940702a069f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e940702a069f.max_num_pages = "2877";
tdBlocksArray.push(block_td_uid_2_5e940702a069f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e940702acccb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e940702a069f" href="#">Artículo relacionados</a><a id="td_uid_4_5e940702acd12" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e940702a069f" href="#">Más del autor</a></h4><div id="td_uid_2_5e940702a069f" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2020/04/13/171915violenciainfantilmp4/" rel="bookmark" class="td-image-wrap" title="171915_violencia_infantil_.mp4"><img width="218" height="150" class="entry-thumb" src="//i.ytimg.com/vi/RmUTmv9Nt0Y/hqdefault.jpg" alt=""></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2020/04/13/171915violenciainfantilmp4/" rel="bookmark" title="171915_violencia_infantil_.mp4">171915_violencia_infantil_.mp4</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2020/04/13/sedes-confirma-la-segunda-muerte-por-coronavirus-en-oruro/" rel="bookmark" class="td-image-wrap" title="Sedes confirma la segunda muerte por coronavirus en Oruro"><img width="218" height="150" class="entry-thumb" src="//i.ytimg.com/vi/CMgEO2tEQtQ/hqdefault.jpg" alt=""></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2020/04/13/sedes-confirma-la-segunda-muerte-por-coronavirus-en-oruro/" rel="bookmark" title="Sedes confirma la segunda muerte por coronavirus en Oruro">Sedes confirma la segunda muerte por coronavirus en Oruro</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2020/04/13/la-entrevista-zulema-alanes-con-jenny-ybarnegaray-parte-1/" rel="bookmark" class="td-image-wrap" title="La entrevista | Zulema Alanes con Jenny Ybarnegaray | Parte 1"><img width="218" height="150" class="entry-thumb" src="//i.ytimg.com/vi/gDrt1YsZ0Hg/hqdefault_live.jpg" alt=""></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2020/04/13/la-entrevista-zulema-alanes-con-jenny-ybarnegaray-parte-1/" rel="bookmark" title="La entrevista | Zulema Alanes con Jenny Ybarnegaray | Parte 1">La entrevista | Zulema Alanes con Jenny Ybarnegaray | Parte 1</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e940702a069f" data-td_block_id="td_uid_2_5e940702a069f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e940702a069f" data-td_block_id="td_uid_2_5e940702a069f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required="true">
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required="true">
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30">
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"> <input type="hidden" name="comment_post_ID" value="119992" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p>			</form>
			</div>
	    </div> 
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5e940702ae5c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_6_5e940702ae5c0"><script>var block_td_uid_6_5e940702ae5c0 = new tdBlock();
block_td_uid_6_5e940702ae5c0.id = "td_uid_6_5e940702ae5c0";
block_td_uid_6_5e940702ae5c0.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5e940702ae5c0_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5e940702ae5c0_rand","tdc_css_class_style":"td_uid_6_5e940702ae5c0_rand_style"}';
block_td_uid_6_5e940702ae5c0.td_column_number = "1";
block_td_uid_6_5e940702ae5c0.block_type = "td_block_7";
block_td_uid_6_5e940702ae5c0.post_count = "10";
block_td_uid_6_5e940702ae5c0.found_posts = "45886";
block_td_uid_6_5e940702ae5c0.header_color = "#";
block_td_uid_6_5e940702ae5c0.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e940702ae5c0.max_num_pages = "4589";
tdBlocksArray.push(block_td_uid_6_5e940702ae5c0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas Noticias</span></h4></div><div id="td_uid_6_5e940702ae5c0" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/04/13/171915violenciainfantilmp4/" rel="bookmark" class="td-image-wrap" title="171915_violencia_infantil_.mp4"><img width="100" height="70" class="entry-thumb" src="//i.ytimg.com/vi/RmUTmv9Nt0Y/hqdefault.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/04/13/171915violenciainfantilmp4/" rel="bookmark" title="171915_violencia_infantil_.mp4">171915_violencia_infantil_.mp4</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/04/13/sedes-confirma-la-segunda-muerte-por-coronavirus-en-oruro/" rel="bookmark" class="td-image-wrap" title="Sedes confirma la segunda muerte por coronavirus en Oruro"><img width="100" height="70" class="entry-thumb" src="//i.ytimg.com/vi/CMgEO2tEQtQ/hqdefault.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/04/13/sedes-confirma-la-segunda-muerte-por-coronavirus-en-oruro/" rel="bookmark" title="Sedes confirma la segunda muerte por coronavirus en Oruro">Sedes confirma la segunda muerte por coronavirus en Oruro</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/04/13/la-entrevista-zulema-alanes-con-jenny-ybarnegaray-parte-1/" rel="bookmark" class="td-image-wrap" title="La entrevista | Zulema Alanes con Jenny Ybarnegaray | Parte 1"><img width="100" height="70" class="entry-thumb" src="//i.ytimg.com/vi/gDrt1YsZ0Hg/hqdefault_live.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/04/13/la-entrevista-zulema-alanes-con-jenny-ybarnegaray-parte-1/" rel="bookmark" title="La entrevista | Zulema Alanes con Jenny Ybarnegaray | Parte 1">La entrevista | Zulema Alanes con Jenny Ybarnegaray | Parte 1</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/04/13/campana-alavarselasmanos-quedateencasa/" rel="bookmark" class="td-image-wrap" title="Campaña #ALavarseLasManos | #QuedateEnCasa"><img width="100" height="70" class="entry-thumb" src="//i.ytimg.com/vi/qS1pMlrw5fI/hqdefault.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/04/13/campana-alavarselasmanos-quedateencasa/" rel="bookmark" title="Campaña #ALavarseLasManos | #QuedateEnCasa">Campaña #ALavarseLasManos | #QuedateEnCasa</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/04/13/bolivia-recibe-una-nueva-donacion-de-insumos-medicos/" rel="bookmark" class="td-image-wrap" title="Bolivia recibe una nueva donación de insumos médicos"><img width="100" height="70" class="entry-thumb" src="/tb/r-100-70/images/2020/04/13/bolivia-recibe-una-nueva-donacion-de-insumos-medicos.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/04/13/bolivia-recibe-una-nueva-donacion-de-insumos-medicos/" rel="bookmark" title="Bolivia recibe una nueva donación de insumos médicos">Bolivia recibe una nueva donación de insumos médicos</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/04/13/venezuela-acude-al-nazareno-quotquita-la-pandemia-por-favorquot/" rel="bookmark" class="td-image-wrap" title="Venezuela acude al Nazareno: &quot;Quita la pandemia por favor&quot;"><img width="100" height="70" class="entry-thumb" src="/tb/r-100-70/images/2020/04/13/venezuela-acude-al-nazareno-quotquita-la-pandemia-por-favorquot.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/04/13/venezuela-acude-al-nazareno-quotquita-la-pandemia-por-favorquot/" rel="bookmark" title="Venezuela acude al Nazareno: &quot;Quita la pandemia por favor&quot;">Venezuela acude al Nazareno: &quot;Quita la pandemia por favor&quot;</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/04/13/banco-mundial-calcula-que-pib-de-america-latina-se-contraera-en-46/" rel="bookmark" class="td-image-wrap" title="Banco Mundial calcula que PIB de América Latina se contraerá en 4,6%"><img width="100" height="70" class="entry-thumb" src="/tb/r-100-70/images/2020/04/13/banco-mundial-calcula-que-pib-de-america-latina-se-contraera-en-46.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/04/13/banco-mundial-calcula-que-pib-de-america-latina-se-contraera-en-46/" rel="bookmark" title="Banco Mundial calcula que PIB de América Latina se contraerá en 4,6%">Banco Mundial calcula que PIB de América Latina se contraerá en...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/04/13/banderas-petardos-y-un-cielo-celeste-por-el-aniversario-de-bolivar-a-las-cuatro-de-la-tarde/" rel="bookmark" class="td-image-wrap" title="Banderas, petardos y un cielo celeste por el aniversario de Bolívar a las cuatro de la tarde"><img width="100" height="70" class="entry-thumb" src="/tb/r-100-70/images/2020/04/13/banderas-petardos-y-un-cielo-celeste-por-el-aniversario-de-bolivar-a-las-cuatro-de-la-tarde.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/04/13/banderas-petardos-y-un-cielo-celeste-por-el-aniversario-de-bolivar-a-las-cuatro-de-la-tarde/" rel="bookmark" title="Banderas, petardos y un cielo celeste por el aniversario de Bolívar a las cuatro de la tarde">Banderas, petardos y un cielo celeste por el aniversario de Bolívar...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/04/13/retiran-700-cadaveres-de-viviendas-de-guayaquil-nucleo-de-la-pandemia-en-ecuador/" rel="bookmark" class="td-image-wrap" title="Retiran 700 cadáveres de viviendas de Guayaquil, núcleo de la pandemia en Ecuador"><img width="100" height="70" class="entry-thumb" src="/tb/r-100-70/images/2020/04/13/retiran-700-cadaveres-de-viviendas-de-guayaquil-nucleo-de-la-pandemia-en-ecuador.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/04/13/retiran-700-cadaveres-de-viviendas-de-guayaquil-nucleo-de-la-pandemia-en-ecuador/" rel="bookmark" title="Retiran 700 cadáveres de viviendas de Guayaquil, núcleo de la pandemia en Ecuador">Retiran 700 cadáveres de viviendas de Guayaquil, núcleo de la pandemia...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/04/13/el-exodo-de-los-bolivianos-en-chile-queriamos-volver-a-bolivia-no-nos-dejan/" rel="bookmark" class="td-image-wrap" title="El éxodo de los bolivianos en Chile: Queríamos volver a Bolivia, no nos dejan"><img width="100" height="70" class="entry-thumb" src="/tb/r-100-70/images/2020/04/13/el-exodo-de-los-bolivianos-en-chile-queriamos-volver-a-bolivia-no-nos-dejan.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/04/13/el-exodo-de-los-bolivianos-en-chile-queriamos-volver-a-bolivia-no-nos-dejan/" rel="bookmark" title="El éxodo de los bolivianos en Chile: Queríamos volver a Bolivia, no nos dejan">El éxodo de los bolivianos en Chile: Queríamos volver a Bolivia,...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e940702ae5c0" data-td_block_id="td_uid_6_5e940702ae5c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e940702ae5c0" data-td_block_id="td_uid_6_5e940702ae5c0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5e940702c569d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_5e940702c569d">
<style>
.td-theme-wrap .td_uid_7_5e940702c569d_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_7_5e940702c569d_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_7_5e940702c569d_rand .td-subcat-item .td-cur-simple-item {
                color: #B20000;
            }

            .td-theme-wrap .td_uid_7_5e940702c569d_rand .block-title > *,
            .td-theme-wrap .td_uid_7_5e940702c569d_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #B20000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5e940702c569d_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_7_5e940702c569d_rand .block-title {
                border-color: #B20000;
            }

            
            .td-theme-wrap .td_uid_7_5e940702c569d_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_7_5e940702c569d_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_7_5e940702c569d_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_7_5e940702c569d_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_7_5e940702c569d_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_7_5e940702c569d_rand .td-instagram-user a {
                color: #B20000;
            }

            .td-theme-wrap .td_uid_7_5e940702c569d_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_7_5e940702c569d_rand .td-load-more-wrap a:hover {
                background-color: #B20000;
                border-color: #B20000;
            }

            .td-theme-wrap .td_uid_7_5e940702c569d_rand .td-read-more a,
            .td-theme-wrap .td_uid_7_5e940702c569d_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_7_5e940702c569d_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_7_5e940702c569d_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5e940702c569d_rand .td-post-category,
            .td-theme-wrap .td_uid_7_5e940702c569d_rand .td-post-category:hover {
                background-color: #B20000;
            }
</style><script>var block_td_uid_7_5e940702c569d = new tdBlock();
block_td_uid_7_5e940702c569d.id = "td_uid_7_5e940702c569d";
block_td_uid_7_5e940702c569d.atts = '{"custom_title":"Videos","custom_url":"","block_template_id":"","header_color":"#B20000","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"8","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e940702c569d_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5e940702c569d_rand","tdc_css_class_style":"td_uid_7_5e940702c569d_rand_style"}';
block_td_uid_7_5e940702c569d.td_column_number = "1";
block_td_uid_7_5e940702c569d.block_type = "td_block_7";
block_td_uid_7_5e940702c569d.post_count = "5";
block_td_uid_7_5e940702c569d.found_posts = "8631";
block_td_uid_7_5e940702c569d.header_color = "#B20000";
block_td_uid_7_5e940702c569d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e940702c569d.max_num_pages = "1727";
tdBlocksArray.push(block_td_uid_7_5e940702c569d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Videos</span></h4></div><div id="td_uid_7_5e940702c569d" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/04/13/171915violenciainfantilmp4/" rel="bookmark" class="td-image-wrap" title="171915_violencia_infantil_.mp4"><img width="100" height="70" class="entry-thumb" src="//i.ytimg.com/vi/RmUTmv9Nt0Y/hqdefault.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/04/13/171915violenciainfantilmp4/" rel="bookmark" title="171915_violencia_infantil_.mp4">171915_violencia_infantil_.mp4</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/04/13/sedes-confirma-la-segunda-muerte-por-coronavirus-en-oruro/" rel="bookmark" class="td-image-wrap" title="Sedes confirma la segunda muerte por coronavirus en Oruro"><img width="100" height="70" class="entry-thumb" src="//i.ytimg.com/vi/CMgEO2tEQtQ/hqdefault.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/04/13/sedes-confirma-la-segunda-muerte-por-coronavirus-en-oruro/" rel="bookmark" title="Sedes confirma la segunda muerte por coronavirus en Oruro">Sedes confirma la segunda muerte por coronavirus en Oruro</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/04/13/la-entrevista-zulema-alanes-con-jenny-ybarnegaray-parte-1/" rel="bookmark" class="td-image-wrap" title="La entrevista | Zulema Alanes con Jenny Ybarnegaray | Parte 1"><img width="100" height="70" class="entry-thumb" src="//i.ytimg.com/vi/gDrt1YsZ0Hg/hqdefault_live.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/04/13/la-entrevista-zulema-alanes-con-jenny-ybarnegaray-parte-1/" rel="bookmark" title="La entrevista | Zulema Alanes con Jenny Ybarnegaray | Parte 1">La entrevista | Zulema Alanes con Jenny Ybarnegaray | Parte 1</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/04/13/campana-alavarselasmanos-quedateencasa/" rel="bookmark" class="td-image-wrap" title="Campaña #ALavarseLasManos | #QuedateEnCasa"><img width="100" height="70" class="entry-thumb" src="//i.ytimg.com/vi/qS1pMlrw5fI/hqdefault.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/04/13/campana-alavarselasmanos-quedateencasa/" rel="bookmark" title="Campaña #ALavarseLasManos | #QuedateEnCasa">Campaña #ALavarseLasManos | #QuedateEnCasa</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="/2020/04/12/300-casos-y-24-fallecidos-por-coronavirus-en-bolivia-santa-cruz-y-la-paz-los-mas-afectados/" rel="bookmark" class="td-image-wrap" title="300 casos y 24 fallecidos por coronavirus en Bolivia; Santa Cruz y La Paz los más afectados"><img width="100" height="70" class="entry-thumb" src="//i.ytimg.com/vi/u-GVlVBQJus/hqdefault.jpg" alt=""></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/04/12/300-casos-y-24-fallecidos-por-coronavirus-en-bolivia-santa-cruz-y-la-paz-los-mas-afectados/" rel="bookmark" title="300 casos y 24 fallecidos por coronavirus en Bolivia; Santa Cruz y La Paz los más afectados">300 casos y 24 fallecidos por coronavirus en Bolivia; Santa Cruz...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e940702c569d" data-td_block_id="td_uid_7_5e940702c569d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e940702c569d" data-td_block_id="td_uid_7_5e940702c569d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>                             </div>
                        </div>
                            </div> 
    </div> 
</article> 






	
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="/"><img src="/wp-content/uploads/2020/01/Nos24-footer-150x51.png" alt="NEWS WEEK" title=""></a></div><div class="footer-text-wrap">Noticias Sociales 24 Horas<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@nos24.com">info@nos24.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.facebook.com/NOS24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.instagram.com/nos24bo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//open.spotify.com/user/tip5uylp38dz2yn00mu9y6ysh?si=zpz-KcXsTqSoHBilAzuo2Q" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//twitter.com/NoS24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.youtube.com/channel/UCeBti5fO6tpMamANdV0dVaw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a style="color:white" href="//www.habilweb.com/">Diseño Web Bolivia</a> | <a style="color:white" href="//www.webhosting.com.bo/">Web Hosting</a> | <a style="color:white" href="//www.gacademia.com/">Cursos Online Gratis</a>                 </div>
            </div>
        </div>
    </div>


</div>




    

    <script src="/s/4cd3fe.js"></script>








<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Paz, BO","api_location":"La Paz","api_language":"es","api_key":"0b0bb24edd337b6ac157464616913dfa","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[5,41],"today_humidity":52,"today_wind_speed":[3.1,1.9],"today_min":[5,41],"today_max":[5,41],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1586757600,"day_name":"lun","day_temp":[17,62],"owm_day_index":0},{"timestamp":1586822400,"day_name":"mar","day_temp":[14,58],"owm_day_index":6},{"timestamp":1586908800,"day_name":"mi\u00e9","day_temp":[13,56],"owm_day_index":14},{"timestamp":1586995200,"day_name":"jue","day_temp":[11,52],"owm_day_index":22},{"timestamp":1587081600,"day_name":"vie","day_temp":[6,43],"owm_day_index":30}]});
				});
			
			
</script>




<style>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</style>


</body>
