<!DOCTYPE html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Equipos &quot;Respira&quot; continuarían en fase de investigación clínica y aún no contarían con Conformidad Europea - Nos24</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nos24.com/xmlrpc.php">
    
	
	<meta name="robots" content="index, follow">
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<link rel="canonical" href="https://nos24.com/2020/05/17/equipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea/">
	<meta property="og:locale" content="es_ES">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Equipos &quot;Respira&quot; continuarían en fase de investigación clínica y aún no contarían con Conformidad Europea - Nos24">
	<meta property="og:description" content="Según información de la página web oficial de la transnacional española GPA INNOVA, los equipos de automatización y monitorización de bolsas de ventilación manual (BVM o AMBU), “Respira”, recién fueron aprobados por la Agencia Española de Medicamentos y Productos Sanitarios (AEMPS) para «investigación clínica» el pasado 9 de abril y aún no contarían con el [&hellip;]">
	<meta property="og:url" content="https://nos24.com/2020/05/17/equipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea/">
	<meta property="og:site_name" content="Nos24">
	<meta property="article:published_time" content="2020-05-17T18:59:25+00:00">
	<meta property="article:modified_time" content="2020-05-17T20:03:24+00:00">
	<meta property="og:image" content="https://nos24.com/wp-content/uploads/2020/05/Respiradores-Jeanine-Anez.jpg">
	<meta property="og:image:width" content="834">
	<meta property="og:image:height" content="470">
	<meta property="fb:app_id" content="677388249314237">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@NoS24com">
	<meta name="twitter:site" content="@NoS24com">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nos24.com/#website","url":"https://nos24.com/","name":"Nos24","description":"Noticias Sociales 24 horas","potentialAction":[{"@type":"SearchAction","target":"https://nos24.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://nos24.com/2020/05/17/equipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea/#primaryimage","inLanguage":"es","url":"https://nos24.com/wp-content/uploads/2020/05/Respiradores-Jeanine-Anez.jpg","width":834,"height":470,"caption":"La presidenta interina, Jeanine A\u00f1ez, junto a los ministros Arturo Murillo y Oscar Ortiz, en la recepci\u00f3n de los 170 equipos \"Respira\", cuya evaluaci\u00f3n de seguridad contin\u00faa en curso ante las autoridades de sanidad de Espa\u00f1a."},{"@type":"WebPage","@id":"https://nos24.com/2020/05/17/equipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea/#webpage","url":"https://nos24.com/2020/05/17/equipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea/","name":"Equipos \"Respira\" continuar\u00edan en fase de investigaci\u00f3n cl\u00ednica y a\u00fan no contar\u00edan con Conformidad Europea - Nos24","isPartOf":{"@id":"https://nos24.com/#website"},"primaryImageOfPage":{"@id":"https://nos24.com/2020/05/17/equipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea/#primaryimage"},"datePublished":"2020-05-17T18:59:25+00:00","dateModified":"2020-05-17T20:03:24+00:00","author":{"@id":"https://nos24.com/#/schema/person/86b302d9922c8433128618f88310793e"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://nos24.com/2020/05/17/equipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea/"]}]},{"@type":["Person"],"@id":"https://nos24.com/#/schema/person/86b302d9922c8433128618f88310793e","name":"nos24com","image":{"@type":"ImageObject","@id":"https://nos24.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/567164be4856a498f38147e9f2495748?s=96&d=mm&r=g","caption":"nos24com"}}]}</script>
	


<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; Feed" href="https://nos24.com/feed/">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; Feed de los comentarios" href="https://nos24.com/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; Comentario Equipos «Respira» continuarían en fase de investigación clínica y aún no contarían con Conformidad Europea del feed" href="https://nos24.com/2020/05/17/equipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea/feed/">

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-157875844-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-157875844-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script src="/s/8f1df6.js"></script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1" type="text/css" media="all">
<link rel="stylesheet" id="corona-virus-data-css" href="/wp-content/plugins/corona-virus-data/public/css/corona-virus-data-public.css?ver=1.3.2" type="text/css" media="all">
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388" type="text/css" media="all">
<link crossorigin="anonymous" rel="stylesheet" id="google-fonts-style-css" href="//fonts.googleapis.com/css?family=Noto+Serif%3A400%2C600%2C700%2C800%7CWork+Sans%3A400%2C600%2C700%2C800%7CPT+Sans%3A400%2C600%2C700%2C800%7CPT+Serif%3A400%2C600%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C600%2C800&#038;display=swap&#038;ver=10.3.3" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-css" href="/wp-content/themes/Newspaper/style.css?ver=10.3.3" type="text/css" media="all">
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388" type="text/css" media="all">
<link rel="stylesheet" id="td-standard-pack-framework-front-style-css" href="/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-demo-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/week/demo_style.css?ver=10.3.3" type="text/css" media="all">
<link rel="stylesheet" id="tdb_front_style-css" href="/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c" type="text/css" media="all">
<script type="text/javascript">var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/nos24.com","hash_tracking":"false"};</script>
<script src="/s/7dafb6.js"></script>





<link rel="https://api.w.org/" href="https://nos24.com/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nos24.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nos24.com/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.4.1">
<link rel="shortlink" href="https://nos24.com/?p=121712">
<link rel="alternate" type="application/json+oembed" href="https://nos24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnos24.com%2F2020%2F05%2F17%2Fequipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea%2F">
<link rel="alternate" type="text/xml+oembed" href="https://nos24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnos24.com%2F2020%2F05%2F17%2Fequipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea%2F&#038;format=xml">
<script>var cov__contry = "Bolivia";var cov__contry_text = "Bolivia";var cov__mbx_token = "";var cov__err_msg ="Ha fallado la obtención de los datos, quizá no haya datos en el país seleccionado o no se pueda acceder temporalmente a la API.";var cov__plugin_dir = "https://nos24.com/wp-content/plugins/corona-virus-data/";var cov__cases = "Casos";var cov__deaths = "Fallecidos";var cov__recoverd = "Recuperados";var cov__cases_today = "Casos hoy";var cov__deaths_today = "Fallecidos hoy";var cov__critical = "Críticos";var cov__active = "Activos";var cov__casepmillion = "Casos por millón";var cov__deathspmillion = "Fallecidos por millón";var cov__history_global = "Datos diarios globales"var cov__history_c = "Datos diarios"</script><meta name="generator" content="Site Kit by Google 1.8.0"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d8bb779bab","wpRestUrl":"https:\/\/nos24.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nos24.com\/wp-admin\/","wpRestNonce":"d8bb779bab","wpRestUrl":"https:\/\/nos24.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://nos24.com/2020/05/17/equipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=equipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea&#038;amp">


<script>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</script>




<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nos24.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nos24.com/category/nacional/",
                    "name": "Bolivia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nos24.com/2020/05/17/equipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea/",
                    "name": "Equipos «Respira» continuarían en fase de investigación clínica y aún no contarían..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://nos24.com/wp-content/uploads/2020/04/cropped-Logo-1-32x32.png" sizes="32x32">
<link rel="icon" href="https://nos24.com/wp-content/uploads/2020/04/cropped-Logo-1-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" href="https://nos24.com/wp-content/uploads/2020/04/cropped-Logo-1-180x180.png">
<meta name="msapplication-TileImage" content="https://nos24.com/wp-content/uploads/2020/04/cropped-Logo-1-270x270.png">



<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #1e73be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e73be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-121712 single-format-standard td-standard-pack tdm-menu-active-style3 equipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea global-block-template-8 td-week single_template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.facebook.com/NOS24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.instagram.com/nos24bo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//twitter.com/NoS24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.youtube.com/channel/UCeBti5fO6tpMamANdV0dVaw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
        
        
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-6"><a href="/category/internacional/">Mundo</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5"><a href="/category/nacional/">Bolivia</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="/category/politica/">Política</a></li>
<li id="menu-item-121075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121075"><a href="/category/economia/">Economía</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-116952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116952"><a href="/category/opinion/">Opinión</a></li>
<li id="menu-item-121069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121069"><a href="/category/arte/">Arte</a></li>
<li id="menu-item-121077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121077"><a href="/category/vida/">Vida</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="/category/deportes/">Deportes</a></li>
</ul></div>        </div>
    </div>

    
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-submenu" class="top-header-menu"><li id="menu-item-121093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-121093"><a href="/category/economia/empresas-publicas/">Empresas Públicas</a></li>
<li id="menu-item-121432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-121432"><a href="/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-121433" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121433"><a href="/category/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-121084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-121084"><a href="/category/arte/">Arte</a>
<ul class="sub-menu">
	<li id="menu-item-121085" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121085"><a href="/category/arte/arte_y_patrimonio/">Arte y Patrimonio</a></li>
	<li id="menu-item-121086" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121086"><a href="/category/arte/cine-arte/">Cine</a></li>
	<li id="menu-item-121087" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121087"><a href="/category/arte/escenarios/">Escenarios</a></li>
	<li id="menu-item-121088" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121088"><a href="/category/arte/literatura-arte/">Literatura</a></li>
	<li id="menu-item-121089" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121089"><a href="/category/arte/musica-arte/">Música</a></li>
</ul>
</li>
<li id="menu-item-121100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-121100"><a href="/category/vida/">Vida</a>
<ul class="sub-menu">
	<li id="menu-item-121101" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121101"><a href="/category/vida/bienestar/">Bienestar</a></li>
	<li id="menu-item-121102" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121102"><a href="/category/vida/diaspora/">Diáspora</a></li>
	<li id="menu-item-121103" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121103"><a href="/category/vida/diseno-arquitectura-y-decoracion/">Diseño, Arquitectura y Decoración</a></li>
	<li id="menu-item-121104" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121104"><a href="/category/vida/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-121105" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121105"><a href="/category/vida/perspectivas/">Perspectivas</a></li>
	<li id="menu-item-121106" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121106"><a href="/category/vida/viajes/">Viajes</a></li>
</ul>
</li>
<li id="menu-item-120513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-120513"><a href="/generadores-de-opinion/">Generadores de opinión</a></li>
<li id="menu-item-121121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-121121"><a href="/contactanos/">Contáctanos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.facebook.com/NOS24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.instagram.com/nos24bo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//twitter.com/NoS24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.youtube.com/channel/UCeBti5fO6tpMamANdV0dVaw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>



                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="/">
			<img class="td-retina-data" data-retina="https://nos24.com/wp-content/uploads/2020/01/Nos24-150x51.png" src="/wp-content/uploads/2020/04/Nos24-150x51.png" alt="Una sociedad que no está bien informada, no es plenamente libre" title="Una sociedad que no está bien informada, no es plenamente libre">
			<span class="td-visual-hidden">Nos24</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="/">
			<img class="td-retina-data" data-retina="https://nos24.com/wp-content/uploads/2020/04/logo-pp-2-150x150.png" src="/wp-content/uploads/2020/04/logo-pp-2.png" alt="Una sociedad que no está bien informada, no es plenamente libre" title="Una sociedad que no está bien informada, no es plenamente libre">
		</a>
			<a class="td-header-logo td-sticky-disable" href="/">
			<img class="td-retina-data" data-retina="https://nos24.com/wp-content/uploads/2020/01/Nos24-150x51.png" src="/wp-content/uploads/2020/04/Nos24-150x51.png" alt="Una sociedad que no está bien informada, no es plenamente libre" title="Una sociedad que no está bien informada, no es plenamente libre">
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-6"><a href="/category/internacional/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5"><a href="/category/nacional/">Bolivia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121075"><a href="/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116952"><a href="/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121069"><a href="/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121077"><a href="/category/vida/">Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="/category/deportes/">Deportes</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar">
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header td-rec-hide-on-p tdi_1_1de td_block_template_8">
<style>
/* custom css */
.tdi_1_1de.td-a-rec{
					text-align: center;
				}.tdi_1_1de .td-element-style{
					z-index: -1;
				}.tdi_1_1de.td-a-rec-img{
				    text-align: left;
				}.tdi_1_1de.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_1de.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="ads">

<figure class="wp-block-image size-large"><a href="//drive.google.com/open?id=18BlO8Y5OF2G7zw7eIEeHXioPvMoUqu1U" rel="nofollow"><img src="/wp-content/uploads/2020/05/Leaderboard-grande-1024x245.jpg" alt="" class="wp-image-121292"></a></figure>

</div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Bolivia" class="entry-crumb" href="/category/nacional/">Bolivia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Equipos «Respira» continuarían en fase de investigación clínica y aún no contarían...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-121712" class="post-121712 post type-post status-publish format-standard has-post-thumbnail category-nacional category-reportaje-destacado" itemscope itemtype="https://schema.org/Article" 47>
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="/category/nacional/">Bolivia</a></li><li class="entry-category"><a href="/category/reportaje-destacado/">Reportaje destacado</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Equipos «Respira» continuarían en fase de investigación clínica y aún no contarían con Conformidad Europea</h1>
                                    <p class="td-post-sub-title">El uso de equipos "Respira" de la marca española GPA INNOVA, similares a los adquiridos por el gobierno interino, aún se encontraría en fase de "investigación clínica" y es parte de un proyecto que determinará su viabilidad, seguridad y evolución clínica, además que no contaría con el marcado de Conformidad Europea, sobre requisitos de sanidad y protección del medioambiente.</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="/author/nos24com/">nos24com</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T14:59:25-04:00">17 mayo, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fnos24.com%2F2020%2F05%2F17%2Fequipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="//twitter.com/intent/tweet?text=Equipos+%C2%ABRespira%C2%BB+continuar%C3%ADan+en+fase+de+investigaci%C3%B3n+cl%C3%ADnica+y+a%C3%BAn+no+contar%C3%ADan+con+Conformidad+Europea&url=https%3A%2F%2Fnos24.com%2F2020%2F05%2F17%2Fequipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea%2F&via=Nos24">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Equipos+%C2%ABRespira%C2%BB+continuar%C3%ADan+en+fase+de+investigaci%C3%B3n+cl%C3%ADnica+y+a%C3%BAn+no+contar%C3%ADan+con+Conformidad+Europea %0A%0A https://nos24.com/2020/05/17/equipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><figure><a href="/wp-content/uploads/2020/05/Respiradores-Jeanine-Anez.jpg" data-caption="La presidenta interina, Jeanine Añez, junto a los ministros Arturo Murillo y Oscar Ortiz, en la recepción de los 170 equipos &quot;Respira&quot;, cuya evaluación de seguridad continúa en curso ante las autoridades de sanidad de España."><img width="696" height="392" class="entry-thumb td-modal-image" src="/wp-content/uploads/2020/05/Respiradores-Jeanine-Anez-696x392.jpg" srcset="/wp-content/uploads/2020/05/Respiradores-Jeanine-Anez-696x392.jpg 696w,/wp-content/uploads/2020/05/Respiradores-Jeanine-Anez-300x169.jpg 300w,/wp-content/uploads/2020/05/Respiradores-Jeanine-Anez-768x433.jpg 768w,/wp-content/uploads/2020/05/Respiradores-Jeanine-Anez-745x420.jpg 745w,/wp-content/uploads/2020/05/Respiradores-Jeanine-Anez.jpg 834w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Respiradores Jeanine Anez"></a><figcaption class="wp-caption-text">La presidenta interina, Jeanine Añez, junto a los ministros Arturo Murillo y Oscar Ortiz, en la recepción de los 170 equipos "Respira", cuya evaluación de seguridad continúa en curso ante las autoridades de sanidad de España.</figcaption></figure></div>
            
<p>Según información de la página web oficial de la transnacional española GPA INNOVA, los equipos de automatización y monitorización de bolsas de ventilación manual (BVM o AMBU), “Respira”, recién fueron aprobados por la Agencia Española de Medicamentos y Productos Sanitarios (AEMPS) para «investigación clínica» el pasado 9 de abril y aún no contarían con el marcado de Conformidad Europea (CE).</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="/wp-content/uploads/2020/05/Linea-de-tiempo.png" alt="" class="wp-image-121713" width="782" height="384" srcset="/wp-content/uploads/2020/05/Linea-de-tiempo.png 1003w,/wp-content/uploads/2020/05/Linea-de-tiempo-300x147.png 300w,/wp-content/uploads/2020/05/Linea-de-tiempo-768x377.png 768w,/wp-content/uploads/2020/05/Linea-de-tiempo-696x342.png 696w,/wp-content/uploads/2020/05/Linea-de-tiempo-854x420.png 854w,/wp-content/uploads/2020/05/Linea-de-tiempo-324x160.png 324w,/wp-content/uploads/2020/05/Linea-de-tiempo-533x261.png 533w" sizes="(max-width: 782px) 100vw, 782px"><figcaption>Línea de tiempo para la aprobación de la investigación clínica de los equipos «Respira» de la marca GPA INNOVA, adquiridos por el gobierno boliviano.</figcaption></figure></div>



<p>GPA INNOVA ha informado que <a rel="noreferrer noopener" href="//www.respiradevice.com/proyecto-respira" target="_blank">el 25 de marzo recién se fabricó el primer prototipo</a> de «Respira», mismo que fue presentado en el Hospital Clínic de Barcelona el día 27 de ese mismo mes –fecha en que la presidenta interina, Jeanine Añez, anunció la compra de respiradores para Bolivia. <strong>El primer ensayo con animales fue llevado a cabo el 1º de abril, en el CMCiB del Institut de Recerca Germans Trias i Pujol y el primer ensayo con paciente fue realizado el 9 de abril de este año, es decir, hace exactamente 38 días.</strong></p>



<p>Según <a rel="noreferrer noopener" href="//www.respiradevice.com/homologacion" target="_blank">dos documentos de la AEMPS</a> (abajo), recién el 6 de abril de 2020 se emitió la “Autorización de Investigaciones Clínicas”,&nbsp; que autorizó al Hospital Clínic de Barcelona y al Hospital Germans Trias i Pujol la realización de la “Valoración de la fiabilidad, la seguridad y la evolución clínica de la utilización del dispositivo RESPIRA en pacientes sin acceso a ventilación mecánica asistida en el marco de la pandemia de COVID-19”.</p>



<p>Luego, el 9 de abril, mediante una carta de la AEMPS se enmendó el Plan de Investigación Clínica Versión 3 (de 8 de abril de 2020) y se ampliaron los estudios de valoración a la UCI única en Cataluña, conformada por 45 hospitales.</p>



<figure class="wp-block-embed-issuu aligncenter wp-block-embed is-type-rich is-provider-issuu"><div class="wp-block-embed__wrapper">
<div data-url="https://issuu.com/nos24/docs/autorizacio_n_aemps_equipo_respira_2" style="width: 696px; height: 492px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
</div></figure>



<figure class="wp-block-embed-issuu aligncenter wp-block-embed is-type-rich is-provider-issuu"><div class="wp-block-embed__wrapper">
<div data-url="https://issuu.com/nos24/docs/autorizacio_n_aemps_equipo_respira_1" style="width: 696px; height: 492px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
</div></figure>



<h3><strong>Proyecto respira en fase de investigación clínica</strong></h3>



<p>GPA INNOVA, que aún presenta la fabricación de estos equipos como «proyecto Respira», confirma esta investigación <a rel="noreferrer noopener" href="//www.respiradevice.com/homologacion" target="_blank">al señalar respecto a la homologación</a> que «El dispositivo ha superado todas las pruebas de validación previas al uso con pacientes Covid-19 y las pruebas de compatibilidad electromagnética, de manera que <strong>actualmente cuenta con la autorización por parte de la Agencia Española de Medicamentes y Productos Sanitarios (AMEPS) del Ministerio de Sanidad&nbsp;de España para su uso en hospitales como estudio clínico</strong>, lo que permite su uso efectivo con pacientes Covid-19&#8243;. </p>



<p>Adicionalmente, el producto “Respira”, del que el gobierno interino boliviano adquirió 170 unidades por un valor de aproximadamente 5 millones de dólares, aún no contaría con el marcado de <a rel="noreferrer noopener" href="//europa.eu/youreurope/business/product-requirements/labels-markings/ce-marking/index_es.htm" target="_blank">Conformidad Europea (CE)</a>.</p>



<p>Según el sitio web oficial de la Unión Europea, el marcado CE es el que “demuestra que el fabricante ha evaluado el producto y se considera que este cumple los requisitos de seguridad, sanidad y protección del medio ambiente exigidos por la UE” y es otorgado solamente cuando se garantiza la “<strong>conformidad del producto con todos los requisitos pertinentes a escala de la UE</strong>”.</p>



<p>A pesar de estos alarmantes datos, hasta la fecha ningún medio de información ha podido tener acceso a los documentos mediante los cuáles se realizó la adquisición de los 170 equipos de la marca “Respira”, a efectos de determinar el estado de la investigación al momento de la compra.</p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fnos24.com%2F2020%2F05%2F17%2Fequipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="//twitter.com/intent/tweet?text=Equipos+%C2%ABRespira%C2%BB+continuar%C3%ADan+en+fase+de+investigaci%C3%B3n+cl%C3%ADnica+y+a%C3%BAn+no+contar%C3%ADan+con+Conformidad+Europea&url=https%3A%2F%2Fnos24.com%2F2020%2F05%2F17%2Fequipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea%2F&via=Nos24">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Equipos+%C2%ABRespira%C2%BB+continuar%C3%ADan+en+fase+de+investigaci%C3%B3n+cl%C3%ADnica+y+a%C3%BAn+no+contar%C3%ADan+con+Conformidad+Europea %0A%0A https://nos24.com/2020/05/17/equipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="/author/nos24com/"><img alt="nos24com" src="/wp-content/uploads/2020/04/logo-pp-3-96x96.png" class="avatar avatar-96 photo" height="96" width="96"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="/author/nos24com/">nos24com</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="nos24com"></span><meta itemprop="datePublished" content="2020-05-17T14:59:25-04:00"><meta itemprop="dateModified" content="2020-05-17T16:03:24-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nos24.com/2020/05/17/equipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nos24.com/wp-content/uploads/2020/04/Nos24-150x51.png"></span><meta itemprop="name" content="Nos24"></span><meta itemprop="headline " content="Equipos &quot;Respira&quot; continuarían en fase de investigación clínica y aún no contarían con Conformidad Europea"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nos24.com/wp-content/uploads/2020/05/Respiradores-Jeanine-Anez.jpg"><meta itemprop="width" content="834"><meta itemprop="height" content="470"></span>        </footer>

    </article> 

    <div class="td_block_wrap td_block_related_posts tdi_3_cce td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_3_cce"><script>var block_tdi_3_cce = new tdBlock();
block_tdi_3_cce.id = "tdi_3_cce";
block_tdi_3_cce.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_cce","td_column_number":3,"live_filter_cur_post_id":121712,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_cce","tdc_css_class_style":"tdi_3_cce_rand_style"}';
block_tdi_3_cce.td_column_number = "3";
block_tdi_3_cce.block_type = "td_block_related_posts";
block_tdi_3_cce.post_count = "3";
block_tdi_3_cce.found_posts = "11821";
block_tdi_3_cce.header_color = "";
block_tdi_3_cce.ajax_pagination_infinite_stop = "";
block_tdi_3_cce.max_num_pages = "3941";
tdBlocksArray.push(block_tdi_3_cce);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_d55" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_cce" href="#">Artículo relacionados</a><a id="tdi_5_953" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_cce" href="#">Más del autor</a></h4><div id="tdi_3_cce" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2020/05/17/respiradores-segun-investigacion-de-la-ucb-gobierno-interino-podria-haber-comprado-equipos-con-un-sobreprecio-de-entre-2-9-y-3-5-millones-de-dolares/" rel="bookmark" class="td-image-wrap " title="Respiradores: según investigación de la UCB, gobierno interino podría haber comprado equipos con un sobreprecio de entre 2.9 y 3.5 millones de dólares"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2020/05/MAMBU-218x150.png" srcset="/wp-content/uploads/2020/05/MAMBU-218x150.png 218w,/wp-content/uploads/2020/05/MAMBU-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Respiradores: según investigación de la UCB, gobierno interino podría haber comprado equipos con un sobreprecio de entre 2.9 y 3.5 millones de dólares"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2020/05/17/respiradores-segun-investigacion-de-la-ucb-gobierno-interino-podria-haber-comprado-equipos-con-un-sobreprecio-de-entre-2-9-y-3-5-millones-de-dolares/" rel="bookmark" title="Respiradores: según investigación de la UCB, gobierno interino podría haber comprado equipos con un sobreprecio de entre 2.9 y 3.5 millones de dólares">Respiradores: según investigación de la UCB, gobierno interino podría haber comprado equipos con un sobreprecio de entre 2.9 y 3.5 millones de dólares</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2020/05/16/las-inconsistentes-versiones-del-gobierno-interino-sobre-los-respiradores-mecanicos-que-no-llegan/" rel="bookmark" class="td-image-wrap " title="Las inconsistentes versiones del gobierno interino sobre los respiradores mecánicos que no llegan"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2020/05/Innova-218x150.jpeg" srcset="/wp-content/uploads/2020/05/Innova-218x150.jpeg 218w,/wp-content/uploads/2020/05/Innova-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las inconsistentes versiones del gobierno interino sobre los respiradores mecánicos que no llegan"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2020/05/16/las-inconsistentes-versiones-del-gobierno-interino-sobre-los-respiradores-mecanicos-que-no-llegan/" rel="bookmark" title="Las inconsistentes versiones del gobierno interino sobre los respiradores mecánicos que no llegan">Las inconsistentes versiones del gobierno interino sobre los respiradores mecánicos que no llegan</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2020/05/14/human-rights-watch-dice-que-presidenta-interina-jeanine-anez-debe-terminar-con-procesos-penales-por-libre-expresion-de-opiniones/" rel="bookmark" class="td-image-wrap " title="Human Rights Watch dice que presidenta interina Jeanine Añez debe terminar con procesos penales por libre expresión de opiniones"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2020/05/José-Miguel-Vivanco-218x150.jpg" srcset="/wp-content/uploads/2020/05/José-Miguel-Vivanco-218x150.jpg 218w,/wp-content/uploads/2020/05/José-Miguel-Vivanco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Human Rights Watch dice que presidenta interina Jeanine Añez debe terminar con procesos penales por libre expresión de opiniones"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2020/05/14/human-rights-watch-dice-que-presidenta-interina-jeanine-anez-debe-terminar-con-procesos-penales-por-libre-expresion-de-opiniones/" rel="bookmark" title="Human Rights Watch dice que presidenta interina Jeanine Añez debe terminar con procesos penales por libre expresión de opiniones">Human Rights Watch dice que presidenta interina Jeanine Añez debe terminar con procesos penales por libre expresión de opiniones</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_cce" data-td_block_id="tdi_3_cce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_cce" data-td_block_id="tdi_3_cce"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=equipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required="true">
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required="true">
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30">
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"> <input type="hidden" name="comment_post_ID" value="121712" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p></form>	</div>
	    </div> 
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<aside id="recent-posts-3" class="td_block_template_8 widget recent-posts-3 widget_recent_entries">		<h4 class="td-block-title"><span>Ultimas Noticias</span></h4>		<ul>
											<li>
					<a href="/2020/05/17/equipos-respira-adquiridos-por-el-gobierno-interino-continuan-en-fase-de-investigacion-clinica-y-no-cuentan-con-conformidad-europea/" aria-current="page">Equipos «Respira» continuarían en fase de investigación clínica y aún no contarían con Conformidad Europea</a>
									</li>
											<li>
					<a href="/2020/05/17/respiradores-segun-investigacion-de-la-ucb-gobierno-interino-podria-haber-comprado-equipos-con-un-sobreprecio-de-entre-2-9-y-3-5-millones-de-dolares/">Respiradores: según investigación de la UCB, gobierno interino podría haber comprado equipos con un sobreprecio de entre 2.9 y 3.5 millones de dólares</a>
									</li>
											<li>
					<a href="/2020/05/17/operar-sin-parar-mayor-mercado-de-mexico-desafia-al-coronavirus/">Operar sin parar, mayor mercado de México desafía al coronavirus</a>
									</li>
											<li>
					<a href="/2020/05/17/la-temporada-europea-de-futbol-terminara-en-agosto-segun-el-presidente-de-uefa/">La temporada europea de fútbol terminará en agosto, según el presidente de UEFA</a>
									</li>
											<li>
					<a href="/2020/05/17/embajador-de-china-en-israel-encontrado-muerto-en-su-casa-en-herzliya/">Embajador de China en Israel encontrado muerto en su casa en Herzliya</a>
									</li>
					</ul>
		</aside>                            </div>
                        </div>
                                    </div> 
        </div> 
    </div> 



	
	
            <div class="tdc-footer-wrap ">

                
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="/"><img class="td-retina-data" src="/wp-content/uploads/2020/04/Nos24-150x51.png" data-retina="https://nos24.com/wp-content/uploads/2020/01/Nos24-150x51.png" alt="Una sociedad que no está bien informada, no es plenamente libre" title="Una sociedad que no está bien informada, no es plenamente libre" width=""></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias Sociales 24 Horas<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@nos24.com">info@nos24.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.facebook.com/NOS24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.instagram.com/nos24bo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//twitter.com/NoS24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.youtube.com/channel/UCeBti5fO6tpMamANdV0dVaw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a style="color:white" href="//www.habilweb.com/">Diseño Web Bolivia</a> | <a style="color:white" href="//www.webhosting.com.bo/">Web Hosting</a> | <a style="color:white" href="//www.gacademia.com/">Cursos Online Gratis</a> | <a style="color:white" href="/politica-de-privacidad/" target="_blank" rel="noreferrer noopener">Declaración de Privacidad</a> | <a style="color:white" href="/cookies/" target="_blank" rel="noreferrer noopener">Cookies</a>




                </div>
            </div>
        </div>
    </div>
            </div>
			
</div>




    

    <script src="/s/6d8620.js"></script>








<script>
    
</script>


</body>
