<!DOCTYPE html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><meta name="viewport" content="width=device-width, initial-scale=1">
    <title>La caída de la economía española en el primer trimestre se confirma en el 5,2% por la pandemia - Nos24</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nos24.com/xmlrpc.php">
    
	
	<meta name="robots" content="index, follow">
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<link rel="canonical" href="https://nos24.com/2020/06/30/la-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia/">
	<meta property="og:locale" content="es_ES">
	<meta property="og:type" content="article">
	<meta property="og:title" content="La caída de la economía española en el primer trimestre se confirma en el 5,2% por la pandemia - Nos24">
	<meta property="og:description" content="Madrid (Reuters). La caída trimestral histórica de la economía española en el primer trimestre se confirmó en el 5,2% por el impacto de las medidas de confinamiento impuestas desde mediados de marzo para frenar la pandemia de coronavirus, según mostraron el martes los datos del Instituto Nacional de Estadística. En términos interanuales, también se mantuvo [&hellip;]">
	<meta property="og:url" content="https://nos24.com/2020/06/30/la-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia/">
	<meta property="og:site_name" content="Nos24">
	<meta property="article:published_time" content="2020-06-30T14:12:31+00:00">
	<meta property="article:modified_time" content="2020-06-30T14:12:48+00:00">
	<meta property="og:image" content="https://nos24.com/wp-content/uploads/2020/06/2020-06-30T073454Z_1_LYNXMPEG5T0GD_RTROPTP_4_HEALTH-CORONAVIRUS-SPAIN-scaled.jpg">
	<meta property="og:image:width" content="2560">
	<meta property="og:image:height" content="1789">
	<meta property="fb:app_id" content="677388249314237">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:creator" content="@NoS24com">
	<meta name="twitter:site" content="@NoS24com">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nos24.com/#website","url":"https://nos24.com/","name":"Nos24","description":"Noticias Sociales 24 horas","potentialAction":[{"@type":"SearchAction","target":"https://nos24.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://nos24.com/2020/06/30/la-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia/#primaryimage","inLanguage":"es","url":"https://nos24.com/wp-content/uploads/2020/06/2020-06-30T073454Z_1_LYNXMPEG5T0GD_RTROPTP_4_HEALTH-CORONAVIRUS-SPAIN-scaled.jpg","width":2560,"height":1789,"caption":"Alfonso Sanchidrian, copropietario de la peluquer\u00eda m\u00e1s antigua de Madrid, usa una mascarilla mientras coloca un aviso que dice \"Abrimos lunes 4 mayo solo con reserva\", luego que el gobierno espa\u00f1ol anunci\u00f3 que las peluquer\u00edas y otros negocios que operan v\u00eda reserva podr\u00edan reabrir desde el 4 de mayo, en medio del brote de la enfermedad del Coronavirus (COVID-19) en Madrid, Espa\u00f1a, 29 de abril de 2020. REUTERS/Sergio Perez"},{"@type":"WebPage","@id":"https://nos24.com/2020/06/30/la-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia/#webpage","url":"https://nos24.com/2020/06/30/la-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia/","name":"La ca\u00edda de la econom\u00eda espa\u00f1ola en el primer trimestre se confirma en el 5,2% por la pandemia - Nos24","isPartOf":{"@id":"https://nos24.com/#website"},"primaryImageOfPage":{"@id":"https://nos24.com/2020/06/30/la-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia/#primaryimage"},"datePublished":"2020-06-30T14:12:31+00:00","dateModified":"2020-06-30T14:12:48+00:00","author":{"@id":"https://nos24.com/#/schema/person/86b302d9922c8433128618f88310793e"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://nos24.com/2020/06/30/la-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia/"]}]},{"@type":["Person"],"@id":"https://nos24.com/#/schema/person/86b302d9922c8433128618f88310793e","name":"nos24com","image":{"@type":"ImageObject","@id":"https://nos24.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/567164be4856a498f38147e9f2495748?s=96&d=mm&r=g","caption":"nos24com"}}]}</script>
	


<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; Feed" href="https://nos24.com/feed/">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; Feed de los comentarios" href="https://nos24.com/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; Comentario La caída de la economía española en el primer trimestre se confirma en el 5,2% por la pandemia del feed" href="https://nos24.com/2020/06/30/la-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia/feed/">

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-157875844-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-157875844-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script src="/s/8f1df6.js"></script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2" type="text/css" media="all">
<link rel="stylesheet" id="corona-virus-data-css" href="/wp-content/plugins/corona-virus-data/public/css/corona-virus-data-public.css?ver=1.3.4" type="text/css" media="all">
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd" type="text/css" media="all">
<link crossorigin="anonymous" rel="stylesheet" id="google-fonts-style-css" href="//fonts.googleapis.com/css?family=Noto+Serif%3A400%2C600%2C700%2C800%7CWork+Sans%3A400%2C600%2C700%2C800%7CPT+Sans%3A400%2C600%2C700%2C800%7CPT+Serif%3A400%2C600%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C600%2C800&#038;display=swap&#038;ver=10.3.5" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-css" href="/wp-content/themes/Newspaper/style.css?ver=10.3.5" type="text/css" media="all">
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd" type="text/css" media="all">
<link rel="stylesheet" id="td-standard-pack-framework-front-style-css" href="/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-demo-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/week/demo_style.css?ver=10.3.5" type="text/css" media="all">
<link rel="stylesheet" id="tdb_front_style-css" href="/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5" type="text/css" media="all">
<script type="text/javascript">var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/nos24.com","hash_tracking":"false"};</script>
<script src="/s/b313c5.js"></script>





<link rel="https://api.w.org/" href="https://nos24.com/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nos24.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nos24.com/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.4.2">
<link rel="shortlink" href="https://nos24.com/?p=122083">
<link rel="alternate" type="application/json+oembed" href="https://nos24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnos24.com%2F2020%2F06%2F30%2Fla-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia%2F">
<link rel="alternate" type="text/xml+oembed" href="https://nos24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnos24.com%2F2020%2F06%2F30%2Fla-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia%2F&#038;format=xml">
<script>var cov__contry = "Bolivia";var cov__contry_text = "Bolivia";var cov__mbx_token = "";var cov__err_msg ="Ha fallado la obtención de los datos, quizá no haya datos en el país seleccionado o no se pueda acceder temporalmente a la API.";var cov__plugin_dir = "https://nos24.com/wp-content/plugins/corona-virus-data/";var cov__cases = "Casos";var cov__deaths = "Fallecidos";var cov__recoverd = "Recuperados";var cov__cases_today = "Casos hoy";var cov__deaths_today = "Fallecidos hoy";var cov__critical = "Críticos";var cov__active = "Activos";var cov__casepmillion = "Casos por millón";var cov__deathspmillion = "Fallecidos por millón";var cov__history_global = "Datos diarios globales"var cov__history_c = "Datos diarios"</script><meta name="generator" content="Site Kit by Google 1.10.0"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"297585e1ec","wpRestUrl":"https:\/\/nos24.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nos24.com\/wp-admin\/","wpRestNonce":"297585e1ec","wpRestUrl":"https:\/\/nos24.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://nos24.com/2020/06/30/la-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia&#038;amp">


<script>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</script>




<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nos24.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nos24.com/category/economia/",
                    "name": "Economía"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nos24.com/2020/06/30/la-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia/",
                    "name": "La caída de la economía española en el primer trimestre se confirma..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://nos24.com/wp-content/uploads/2020/04/cropped-Logo-1-32x32.png" sizes="32x32">
<link rel="icon" href="https://nos24.com/wp-content/uploads/2020/04/cropped-Logo-1-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" href="https://nos24.com/wp-content/uploads/2020/04/cropped-Logo-1-180x180.png">
<meta name="msapplication-TileImage" content="https://nos24.com/wp-content/uploads/2020/04/cropped-Logo-1-270x270.png">



<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #1e73be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e73be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-122083 single-format-standard td-standard-pack tdm-menu-active-style3 global-block-template-8 td-week single_template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.facebook.com/NOS24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.instagram.com/nos24bo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//twitter.com/NoS24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.youtube.com/channel/UCeBti5fO6tpMamANdV0dVaw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
        
        
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-6"><a href="/category/internacional/">Mundo</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="/category/nacional/">Bolivia</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="/category/politica/">Política</a></li>
<li id="menu-item-121075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121075"><a href="/category/economia/">Economía</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-116952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116952"><a href="/category/opinion/">Opinión</a></li>
<li id="menu-item-121069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121069"><a href="/category/arte/">Arte</a></li>
<li id="menu-item-121077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121077"><a href="/category/vida/">Vida</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="/category/deportes/">Deportes</a></li>
</ul></div>        </div>
    </div>

    
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-submenu" class="top-header-menu"><li id="menu-item-121093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-121093"><a href="/category/economia/empresas-publicas/">Empresas Públicas</a></li>
<li id="menu-item-121432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-121432"><a href="/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-121433" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121433"><a href="/category/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-121084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-121084"><a href="/category/arte/">Arte</a>
<ul class="sub-menu">
	<li id="menu-item-121085" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121085"><a href="/category/arte/arte_y_patrimonio/">Arte y Patrimonio</a></li>
	<li id="menu-item-121086" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121086"><a href="/category/arte/cine-arte/">Cine</a></li>
	<li id="menu-item-121087" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121087"><a href="/category/arte/escenarios/">Escenarios</a></li>
	<li id="menu-item-121088" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121088"><a href="/category/arte/literatura-arte/">Literatura</a></li>
	<li id="menu-item-121089" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121089"><a href="/category/arte/musica-arte/">Música</a></li>
</ul>
</li>
<li id="menu-item-121100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-121100"><a href="/category/vida/">Vida</a>
<ul class="sub-menu">
	<li id="menu-item-121101" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121101"><a href="/category/vida/bienestar/">Bienestar</a></li>
	<li id="menu-item-121102" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121102"><a href="/category/vida/diaspora/">Diáspora</a></li>
	<li id="menu-item-121103" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121103"><a href="/category/vida/diseno-arquitectura-y-decoracion/">Diseño, Arquitectura y Decoración</a></li>
	<li id="menu-item-121104" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121104"><a href="/category/vida/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-121105" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121105"><a href="/category/vida/perspectivas/">Perspectivas</a></li>
	<li id="menu-item-121106" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121106"><a href="/category/vida/viajes/">Viajes</a></li>
</ul>
</li>
<li id="menu-item-120513" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-120513"><a href="/generadores-de-opinion/">Generadores de opinión</a></li>
<li id="menu-item-121121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-121121"><a href="/contactanos/">Contáctanos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.facebook.com/NOS24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.instagram.com/nos24bo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//twitter.com/NoS24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.youtube.com/channel/UCeBti5fO6tpMamANdV0dVaw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>



                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="/">
			<img class="td-retina-data" data-retina="https://nos24.com/wp-content/uploads/2020/01/Nos24-150x51.png" src="/wp-content/uploads/2020/04/Nos24-150x51.png" alt="Una sociedad que no está bien informada, no es plenamente libre" title="Una sociedad que no está bien informada, no es plenamente libre">
			<span class="td-visual-hidden">Nos24</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="/">
			<img class="td-retina-data" data-retina="https://nos24.com/wp-content/uploads/2020/04/logo-pp-2-150x150.png" src="/wp-content/uploads/2020/04/logo-pp-2.png" alt="Una sociedad que no está bien informada, no es plenamente libre" title="Una sociedad que no está bien informada, no es plenamente libre">
		</a>
			<a class="td-header-logo td-sticky-disable" href="/">
			<img class="td-retina-data" data-retina="https://nos24.com/wp-content/uploads/2020/01/Nos24-150x51.png" src="/wp-content/uploads/2020/04/Nos24-150x51.png" alt="Una sociedad que no está bien informada, no es plenamente libre" title="Una sociedad que no está bien informada, no es plenamente libre">
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-6"><a href="/category/internacional/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5"><a href="/category/nacional/">Bolivia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-121075"><a href="/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116952"><a href="/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121069"><a href="/category/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121077"><a href="/category/vida/">Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="/category/deportes/">Deportes</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar">
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header td-rec-hide-on-p tdi_1_f95 td_block_template_8">
<style>
/* custom css */
.tdi_1_f95.td-a-rec{
					text-align: center;
				}.tdi_1_f95 .td-element-style{
					z-index: -1;
				}.tdi_1_f95.td-a-rec-img{
				    text-align: left;
				}.tdi_1_f95.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_f95.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="ads">

<figure class="wp-block-image size-large"><a href="//drive.google.com/open?id=18BlO8Y5OF2G7zw7eIEeHXioPvMoUqu1U" rel="nofollow"><img src="/wp-content/uploads/2020/05/Leaderboard-grande-1024x245.jpg" alt="" class="wp-image-121292"></a></figure>

</div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Economía" class="entry-crumb" href="/category/economia/">Economía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La caída de la economía española en el primer trimestre se confirma...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-122083" class="post-122083 post type-post status-publish format-standard has-post-thumbnail category-economia" itemscope itemtype="https://schema.org/Article" 47>
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="/category/economia/">Economía</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">La caída de la economía española en el primer trimestre se confirma en el 5,2% por la pandemia</h1>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="/author/nos24com/">nos24com</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T10:12:31-04:00">30 junio, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fnos24.com%2F2020%2F06%2F30%2Fla-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="//twitter.com/intent/tweet?text=La+ca%C3%ADda+de+la+econom%C3%ADa+espa%C3%B1ola+en+el+primer+trimestre+se+confirma+en+el+5%2C2%25+por+la+pandemia&url=https%3A%2F%2Fnos24.com%2F2020%2F06%2F30%2Fla-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia%2F&via=Nos24">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+ca%C3%ADda+de+la+econom%C3%ADa+espa%C3%B1ola+en+el+primer+trimestre+se+confirma+en+el+5%2C2%25+por+la+pandemia %0A%0A https://nos24.com/2020/06/30/la-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><figure><a href="/wp-content/uploads/2020/06/2020-06-30T073454Z_1_LYNXMPEG5T0GD_RTROPTP_4_HEALTH-CORONAVIRUS-SPAIN-scaled.jpg" data-caption="Alfonso Sanchidrian, copropietario de la peluquería más antigua de Madrid, usa una mascarilla mientras coloca un aviso que dice &quot;Abrimos lunes 4 mayo solo con reserva&quot;, luego que el gobierno español anunció que las peluquerías y otros negocios que operan vía reserva podrían reabrir desde el 4 de mayo, en medio del brote de la enfermedad del Coronavirus (COVID-19) en Madrid, España, 29 de abril de 2020. REUTERS/Sergio Perez"><img width="696" height="486" class="entry-thumb td-modal-image" src="/wp-content/uploads/2020/06/2020-06-30T073454Z_1_LYNXMPEG5T0GD_RTROPTP_4_HEALTH-CORONAVIRUS-SPAIN-696x486.jpg" srcset="/wp-content/uploads/2020/06/2020-06-30T073454Z_1_LYNXMPEG5T0GD_RTROPTP_4_HEALTH-CORONAVIRUS-SPAIN-696x486.jpg 696w,/wp-content/uploads/2020/06/2020-06-30T073454Z_1_LYNXMPEG5T0GD_RTROPTP_4_HEALTH-CORONAVIRUS-SPAIN-300x210.jpg 300w,/wp-content/uploads/2020/06/2020-06-30T073454Z_1_LYNXMPEG5T0GD_RTROPTP_4_HEALTH-CORONAVIRUS-SPAIN-1024x716.jpg 1024w,/wp-content/uploads/2020/06/2020-06-30T073454Z_1_LYNXMPEG5T0GD_RTROPTP_4_HEALTH-CORONAVIRUS-SPAIN-768x537.jpg 768w,/wp-content/uploads/2020/06/2020-06-30T073454Z_1_LYNXMPEG5T0GD_RTROPTP_4_HEALTH-CORONAVIRUS-SPAIN-1536x1074.jpg 1536w,/wp-content/uploads/2020/06/2020-06-30T073454Z_1_LYNXMPEG5T0GD_RTROPTP_4_HEALTH-CORONAVIRUS-SPAIN-2048x1431.jpg 2048w,/wp-content/uploads/2020/06/2020-06-30T073454Z_1_LYNXMPEG5T0GD_RTROPTP_4_HEALTH-CORONAVIRUS-SPAIN-1068x746.jpg 1068w,/wp-content/uploads/2020/06/2020-06-30T073454Z_1_LYNXMPEG5T0GD_RTROPTP_4_HEALTH-CORONAVIRUS-SPAIN-1920x1342.jpg 1920w,/wp-content/uploads/2020/06/2020-06-30T073454Z_1_LYNXMPEG5T0GD_RTROPTP_4_HEALTH-CORONAVIRUS-SPAIN-601x420.jpg 601w,/wp-content/uploads/2020/06/2020-06-30T073454Z_1_LYNXMPEG5T0GD_RTROPTP_4_HEALTH-CORONAVIRUS-SPAIN-100x70.jpg 100w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="The spread of the coronavirus disease (COVID-19) in Madrid"></a><figcaption class="wp-caption-text">Alfonso Sanchidrian, copropietario de la peluquería más antigua de Madrid, usa una mascarilla mientras coloca un aviso que dice "Abrimos lunes 4 mayo solo con reserva", luego que el gobierno español anunció que las peluquerías y otros negocios que operan vía reserva podrían reabrir desde el 4 de mayo, en medio del brote de la enfermedad del Coronavirus (COVID-19) en Madrid, España, 29 de abril de 2020. REUTERS/Sergio Perez</figcaption></figure></div>
            
<p>Madrid (Reuters). La caída trimestral histórica de la economía española en el primer trimestre se confirmó en el 5,2% por el impacto de las medidas de confinamiento impuestas desde mediados de marzo para frenar la pandemia de coronavirus, según mostraron el martes los datos del Instituto Nacional de Estadística.</p>



<p>En términos interanuales, también se mantuvo la contracción del 4,1% en el producto interior bruto (PIB).</p>



<p>La revisión coindice con lo que esperaban los analistas consultados por Reuters.</p>



<p>Los del primer trimestre son los primeros datos negativos que muestra la economía española desde finales de 2013, cuando emergió de la larga recesión provocada por la crisis financiera mundial.</p>



<p>En el caso de la lectura trimestral, es la mayor caída registrada desde la serie que comenzó en 1970, mientras que el dato interanual marca la tasa más baja desde el segundo trimestre de 2009, según datos del INE.</p>



<p><strong>(Información de Jose Elías Rodríguez; Editado por Michael Susin)</strong></p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fnos24.com%2F2020%2F06%2F30%2Fla-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="//twitter.com/intent/tweet?text=La+ca%C3%ADda+de+la+econom%C3%ADa+espa%C3%B1ola+en+el+primer+trimestre+se+confirma+en+el+5%2C2%25+por+la+pandemia&url=https%3A%2F%2Fnos24.com%2F2020%2F06%2F30%2Fla-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia%2F&via=Nos24">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+ca%C3%ADda+de+la+econom%C3%ADa+espa%C3%B1ola+en+el+primer+trimestre+se+confirma+en+el+5%2C2%25+por+la+pandemia %0A%0A https://nos24.com/2020/06/30/la-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="/author/nos24com/"><img alt="nos24com" src="/wp-content/uploads/2020/04/logo-pp-3-96x96.png" class="avatar avatar-96 photo" height="96" width="96"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="/author/nos24com/">nos24com</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="nos24com"></span><meta itemprop="datePublished" content="2020-06-30T10:12:31-04:00"><meta itemprop="dateModified" content="2020-06-30T10:12:48-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nos24.com/2020/06/30/la-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nos24.com/wp-content/uploads/2020/04/Nos24-150x51.png"></span><meta itemprop="name" content="Nos24"></span><meta itemprop="headline " content="La caída de la economía española en el primer trimestre se confirma en el 5,2% por la pandemia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nos24.com/wp-content/uploads/2020/06/2020-06-30T073454Z_1_LYNXMPEG5T0GD_RTROPTP_4_HEALTH-CORONAVIRUS-SPAIN-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1789"></span>        </footer>

    </article> 

    <div class="td_block_wrap td_block_related_posts tdi_3_914 td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="tdi_3_914"><script>var block_tdi_3_914 = new tdBlock();
block_tdi_3_914.id = "tdi_3_914";
block_tdi_3_914.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_914","td_column_number":3,"live_filter_cur_post_id":122083,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_914","tdc_css_class_style":"tdi_3_914_rand_style"}';
block_tdi_3_914.td_column_number = "3";
block_tdi_3_914.block_type = "td_block_related_posts";
block_tdi_3_914.post_count = "3";
block_tdi_3_914.found_posts = "3874";
block_tdi_3_914.header_color = "";
block_tdi_3_914.ajax_pagination_infinite_stop = "";
block_tdi_3_914.max_num_pages = "1292";
tdBlocksArray.push(block_tdi_3_914);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_9c4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_914" href="#">Artículo relacionados</a><a id="tdi_5_f9f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_914" href="#">Más del autor</a></h4><div id="tdi_3_914" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2020/06/30/la-economia-britanica-registra-su-mayor-caida-en-40-anos-en-el-arranque-de-2020/" rel="bookmark" class="td-image-wrap " title="La economía británica registra su mayor caída en 40 años en el arranque de 2020"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2020/06/2020-06-30T081235Z_1_LYNXMPEG5T0IX_RTROPTP_4_HEALTH-CORONAVIRUS-BRITAIN-218x150.jpg" srcset="/wp-content/uploads/2020/06/2020-06-30T081235Z_1_LYNXMPEG5T0IX_RTROPTP_4_HEALTH-CORONAVIRUS-BRITAIN-218x150.jpg 218w,/wp-content/uploads/2020/06/2020-06-30T081235Z_1_LYNXMPEG5T0IX_RTROPTP_4_HEALTH-CORONAVIRUS-BRITAIN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La economía británica registra su mayor caída en 40 años en el arranque de 2020"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2020/06/30/la-economia-britanica-registra-su-mayor-caida-en-40-anos-en-el-arranque-de-2020/" rel="bookmark" title="La economía británica registra su mayor caída en 40 años en el arranque de 2020">La economía británica registra su mayor caída en 40 años en el arranque de 2020</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2020/06/30/la-actividad-manufacturera-de-china-se-acelera-en-junio/" rel="bookmark" class="td-image-wrap " title="La actividad manufacturera de China se acelera en junio"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2020/06/2020-06-30T073227Z_1_LYNXMPEG5T0G9_RTROPTP_4_HEALTH-CORONAVIRUS-CHINA-218x150.jpg" srcset="/wp-content/uploads/2020/06/2020-06-30T073227Z_1_LYNXMPEG5T0G9_RTROPTP_4_HEALTH-CORONAVIRUS-CHINA-218x150.jpg 218w,/wp-content/uploads/2020/06/2020-06-30T073227Z_1_LYNXMPEG5T0G9_RTROPTP_4_HEALTH-CORONAVIRUS-CHINA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La actividad manufacturera de China se acelera en junio"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2020/06/30/la-actividad-manufacturera-de-china-se-acelera-en-junio/" rel="bookmark" title="La actividad manufacturera de China se acelera en junio">La actividad manufacturera de China se acelera en junio</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2020/06/30/la-australiana-infigen-apoya-tambien-la-ultima-oferta-de-iberdrola/" rel="bookmark" class="td-image-wrap " title="La australiana Infigen apoya también la última oferta de Iberdrola"><img width="218" height="150" class="entry-thumb" src="/wp-content/uploads/2020/06/2020-06-30T072215Z_1_LYNXMPEG5T0FE_RTROPTP_4_INFIGEN-M-A-IBERDROLA-218x150.jpg" srcset="/wp-content/uploads/2020/06/2020-06-30T072215Z_1_LYNXMPEG5T0FE_RTROPTP_4_INFIGEN-M-A-IBERDROLA-218x150.jpg 218w,/wp-content/uploads/2020/06/2020-06-30T072215Z_1_LYNXMPEG5T0FE_RTROPTP_4_INFIGEN-M-A-IBERDROLA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La australiana Infigen apoya también la última oferta de Iberdrola"></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2020/06/30/la-australiana-infigen-apoya-tambien-la-ultima-oferta-de-iberdrola/" rel="bookmark" title="La australiana Infigen apoya también la última oferta de Iberdrola">La australiana Infigen apoya también la última oferta de Iberdrola</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_914" data-td_block_id="tdi_3_914"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_914" data-td_block_id="tdi_3_914"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=la-caida-de-la-economia-espanola-en-el-primer-trimestre-se-confirma-en-el-52-por-la-pandemia#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required="true">
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required="true">
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30">
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"> <input type="hidden" name="comment_post_ID" value="122083" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p></form>	</div>
	    </div> 
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<aside id="recent-posts-3" class="td_block_template_8 widget recent-posts-3 widget_recent_entries">		<h4 class="td-block-title"><span>Ultimas Noticias</span></h4>		<ul>
											<li>
					<a href="/2020/06/30/messi-marca-el-gol-700-de-su-carrera-con-un-penal-ante-atletico-madrid/">Messi marca el gol 700 de su carrera con un penal ante Atlético Madrid</a>
									</li>
											<li>
					<a href="/2020/06/30/mexico-pide-decenas-de-ordenes-de-aprehension-por-sonado-caso-de-43-estudiantes-desaparecidos/">México pide decenas de órdenes de aprehensión por sonado caso de 43 estudiantes desaparecidos</a>
									</li>
											<li>
					<a href="/2020/06/30/solo-uruguayos-la-ue-deja-fuera-de-su-lista-de-paises-seguros-a-bolivia-y-el-resto-de-america/">Solo uruguayos, la UE deja fuera de su lista de «países seguros» a Bolivia y el resto de América</a>
									</li>
											<li>
					<a href="/2020/06/30/air-france-planea-recortar-6-500-empleos-para-2022/">Air France planea recortar 6.500 empleos para 2022</a>
									</li>
											<li>
					<a href="/2020/06/30/google-elimina-anuncios-dirigidos-a-usuarios-que-buscan-informacion-sobre-elecciones-estadounidenses-por-fraude/">Google elimina anuncios dirigidos a usuarios que buscan información sobre elecciones estadounidenses por «fraude»</a>
									</li>
					</ul>
		</aside>                            </div>
                        </div>
                                    </div> 
        </div> 
    </div> 



	
	
            <div class="tdc-footer-wrap ">

                
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="/"><img class="td-retina-data" src="/wp-content/uploads/2020/04/Nos24-150x51.png" data-retina="https://nos24.com/wp-content/uploads/2020/01/Nos24-150x51.png" alt="Una sociedad que no está bien informada, no es plenamente libre" title="Una sociedad que no está bien informada, no es plenamente libre" width=""></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Noticias Sociales 24 Horas<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@nos24.com">info@nos24.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.facebook.com/NOS24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.instagram.com/nos24bo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//twitter.com/NoS24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="//www.youtube.com/channel/UCeBti5fO6tpMamANdV0dVaw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a style="color:white" href="//www.habilweb.com/">Diseño Web Bolivia</a> | <a style="color:white" href="//www.webhosting.com.bo/">Web Hosting</a> | <a style="color:white" href="//www.gacademia.com/">Cursos Online Gratis</a> | <a style="color:white" href="/politica-de-privacidad/" target="_blank" rel="noreferrer noopener">Declaración de Privacidad</a> | <a style="color:white" href="/cookies/" target="_blank" rel="noreferrer noopener">Cookies</a>




                </div>
            </div>
        </div>
    </div>
            </div>
			
</div>




    

    <script src="/s/e63a73.js"></script>








<script>
    
</script>


</body>
