<!DOCTYPE html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Baldivieso rescinde con Palmaflor luego de dos meses y tres semanas | Nos24</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nos24.com/xmlrpc.php">
    <link rel="icon" type="image/png" href="https://nos24.com/wp-content/uploads/2018/08/nos24-150x150.png"><link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; Feed" href="https://nos24.com/feed/">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; RSS de los comentarios" href="https://nos24.com/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="Nos24 &raquo; Baldivieso rescinde con Palmaflor luego de dos meses y tres semanas RSS de los comentarios" href="https://nos24.com/2021/03/30/baldivieso-rescinde-con-palmaflor-luego-de-dos-meses-y-tres-semanas/feed/">
<script src="/s/99ddba.js"></script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="wp-block-library-css" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9" type="text/css" media="all">
<link rel="stylesheet" id="td-plugin-multi-purpose-css" href="/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d" type="text/css" media="all">
<link crossorigin="anonymous" rel="stylesheet" id="google-fonts-style-css" href="//fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=9.7.3" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-css" href="/wp-content/themes/Newspaper/style.css?ver=9.7.3" type="text/css" media="all">
<style id="td-theme-inline-css" type="text/css">
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" id="td-legacy-framework-front-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d" type="text/css" media="all">
<link rel="stylesheet" id="td-theme-demo-style-css" href="/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/business/demo_style.css?ver=9.7.3" type="text/css" media="all">
<link rel="stylesheet" id="tdb_front_style-css" href="/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9" type="text/css" media="all">
<script src="/s/7fb66c.js"></script>

<link rel="https://api.w.org/" href="https://nos24.com/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nos24.com/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nos24.com/wp-includes/wlwmanifest.xml"> 
<link rel="prev" title="Desgarrador video de agonía de George Floyd abre juicio sobre su muerte en EEUU" href="https://nos24.com/2021/03/30/desgarrador-video-de-agonia-de-george-floyd-abre-juicio-sobre-su-muerte-en-eeuu/">
<link rel="next" title="Los Óscar no se emitirán en Hong Kong por primera vez en más de 50 años" href="https://nos24.com/2021/03/30/los-scar-no-se-emitiran-en-hong-kong-por-primera-vez-en-mas-de-50-anos/">
<meta name="generator" content="WordPress 5.2.9">
<link rel="canonical" href="https://nos24.com/2021/03/30/baldivieso-rescinde-con-palmaflor-luego-de-dos-meses-y-tres-semanas/">
<link rel="shortlink" href="https://nos24.com/?p=116622">
<link rel="alternate" type="application/json+oembed" href="https://nos24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnos24.com%2F2021%2F03%2F30%2Fbaldivieso-rescinde-con-palmaflor-luego-de-dos-meses-y-tres-semanas%2F">
<link rel="alternate" type="text/xml+oembed" href="https://nos24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnos24.com%2F2021%2F03%2F30%2Fbaldivieso-rescinde-con-palmaflor-luego-de-dos-meses-y-tres-semanas%2F&#038;format=xml">
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"30c1bf5d55","wpRestUrl":"https:\/\/nos24.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nos24.com\/wp-admin\/","wpRestNonce":"30c1bf5d55","wpRestUrl":"https:\/\/nos24.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://nos24.com/2021/03/30/baldivieso-rescinde-con-palmaflor-luego-de-dos-meses-y-tres-semanas/?amp">


<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nos24.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nos24.com/category/deportes/",
                    "name": "Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nos24.com/2021/03/30/baldivieso-rescinde-con-palmaflor-luego-de-dos-meses-y-tres-semanas/",
                    "name": "Baldivieso rescinde con Palmaflor luego de dos meses y tres semanas"                                
                }
            }    
        ]
    }
</script>



<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #005689;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #005689;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #005689;
                }
                .tdm-btn-style1 {
					background-color: #005689;
				}
				.tdm-btn-style2:before {
				    border-color: #005689;
				}
				.tdm-btn-style2 {
				    color: #005689;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #005689;
                    -moz-box-shadow: 0 2px 16px #005689;
                    box-shadow: 0 2px 16px #005689;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #005689;
                    -moz-box-shadow: 0 4px 26px #005689;
                    box-shadow: 0 4px 26px #005689;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #005689;
                }
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 36px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 36px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 36px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-116622 single-format-standard baldivieso-rescinde-con-palmaflor-luego-de-dos-meses-y-tres-semanas global-block-template-1 td-business td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//www.facebook.com/nos24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//twitter.com/nos24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
        
        
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-5"><a href="/category/nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="/category/nacional/santa-cruz/">Santa Cruz</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="/category/nacional/cochabamba/">Cochabamba</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="/category/nacional/la-paz/">La Paz</a></li>
</ul>
</li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="/category/internacional/">Internacional</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7"><a href="/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="/category/deportes/deportes-internacional/">Deportes Internacional</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="/category/economia/">Economía</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="/category/politica/">Política</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="/category/videos/">Videos</a></li>
</ul></div>        </div>
    </div>

    
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                martes, marzo 30, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//www.facebook.com/nos24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//twitter.com/nos24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>


        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="/">
            <img class="td-retina-data" data-retina="https://nos24.com/wp-content/uploads/2018/08/nos24-300x142.png" src="/wp-content/uploads/2018/08/nos24-300x142.png" alt="Noticias Sociales 24 horas" title="NOS 24">
            <span class="td-visual-hidden">Nos24</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_6062df44b2689_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_6062df44b2689_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6062df44b2689_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

  


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="/">
            <img class="td-retina-data" data-retina="https://nos24.com/wp-content/uploads/2018/08/nos24-300x142.png" src="/wp-content/uploads/2018/08/nos24-300x142.png" alt="Noticias Sociales 24 horas" title="NOS 24">
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-5"><a href="/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="/category/nacional/santa-cruz/">Santa Cruz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="/category/nacional/cochabamba/">Cochabamba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="/category/nacional/la-paz/">La Paz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-7"><a href="/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="/category/deportes/deportes-internacional/">Deportes Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="/category/videos/">Videos</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar">
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="/category/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Baldivieso rescinde con Palmaflor luego de dos meses y tres semanas</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-116622" class="post-116622 post type-post status-publish format-standard category-deportes" itemscope itemtype="https://schema.org/Article" 47>
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="/category/deportes/">Deportes</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Baldivieso rescinde con Palmaflor luego de dos meses y tres semanas</h1>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="/author/"></a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T06:30:09+00:00">marzo 30, 2021</time></span>                    <div class="td-post-comments"><a href="#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-116622">6</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            
            
  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_6062df44b4dd8_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_6062df44b4dd8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_6062df44b4dd8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

  

<p><img class="image-0" src="/images/2021/03/30/baldivieso-rescinde-con-palmaflor-luego-de-dos-meses-y-tres-semanas.jpg" title="Baldivieso rescinde con Palmaflor luego de dos meses y tres semanas"></p>
<p>Página Siete Digital</p>
<p>La dirigencia del club Palmaflor anunció hoy que rescindió contrato con el director técnico Julio César Baldivieso y que en las siguientes horas anunciará el nombre del sustituto del DT que asumió el cargo en enero de este año.</p>
<p>Hemos rescindido el contrato con el profe Julio Baldivieso, ojalá mañana o pasado presentemos a nuestro futuro cuerpo técnico. Con esto no estamos quedando bajo. Siempre nuestro reto es llevar adelante a nuestra institución. Decirles, compañeros de valle bajo, que&nbsp;llevaremos adelante al club, explicó Adelio Cabezas, presidente del cuadro valluno.</p>
<p>El miércoles 7 de abril, Palmaflor deberá medirse con&nbsp;Wilstermann, en busca de su clasificación a la fase de grupos de la Copa Sudamericana. Tendrá que revertir el 2-1 que el Rojo consiguió en el encuentro de ida.</p>
<p>Aunque Cabezas no dio más detalles, la derrota de ayer domingo&nbsp;ante Nacional Potosí cayó mal a la dirigencia de Palmaflor, que en reunión de directorio determinó alejar del cargo a Baldivieso. Thiago Leitao, quien se alejó de San José, es una opción.&nbsp;</p>
<div>
</div>
<p><i>Fuente:paginasiete.bo</i></p>

  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_3_6062df44b5064_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_3_6062df44b5064_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_6062df44b5064_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

  

        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="//www.facebook.com/plugins/like.php?href=https://nos24.com/2021/03/30/baldivieso-rescinde-con-palmaflor-luego-de-dos-meses-y-tres-semanas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fnos24.com%2F2021%2F03%2F30%2Fbaldivieso-rescinde-con-palmaflor-luego-de-dos-meses-y-tres-semanas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="//twitter.com/intent/tweet?text=Baldivieso+rescinde+con+Palmaflor+luego+de+dos+meses+y+tres+semanas&url=https%3A%2F%2Fnos24.com%2F2021%2F03%2F30%2Fbaldivieso-rescinde-con-palmaflor-luego-de-dos-meses-y-tres-semanas%2F&via=Nos24">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="//pinterest.com/pin/create/button/?url=https://nos24.com/2021/03/30/baldivieso-rescinde-con-palmaflor-luego-de-dos-meses-y-tres-semanas/&amp;media=&description=Baldivieso+rescinde+con+Palmaflor+luego+de+dos+meses+y+tres+semanas">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Baldivieso+rescinde+con+Palmaflor+luego+de+dos+meses+y+tres+semanas %0A%0A https://nos24.com/2021/03/30/baldivieso-rescinde-con-palmaflor-luego-de-dos-meses-y-tres-semanas/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="/2021/03/30/desgarrador-video-de-agonia-de-george-floyd-abre-juicio-sobre-su-muerte-en-eeuu/">Desgarrador video de agonía de George Floyd abre juicio sobre su muerte en EEUU</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="/2021/03/30/los-scar-no-se-emitiran-en-hong-kong-por-primera-vez-en-mas-de-50-anos/">Los Óscar no se emitirán en Hong Kong por primera vez en más de 50 años</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="/author/"></a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2021-03-30T06:30:09+00:00"><meta itemprop="dateModified" content="2021-03-30T06:30:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nos24.com/2021/03/30/baldivieso-rescinde-con-palmaflor-luego-de-dos-meses-y-tres-semanas/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nos24.com/wp-content/uploads/2018/08/nos24-300x142.png"></span><meta itemprop="name" content="Nos24"></span><meta itemprop="headline " content="Baldivieso rescinde con Palmaflor luego de dos meses y tres semanas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nos24.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> 

    <div class="td_block_wrap td_block_related_posts td_uid_4_6062df44b596d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_6062df44b596d"><script>var block_td_uid_4_6062df44b596d = new tdBlock();
block_td_uid_4_6062df44b596d.id = "td_uid_4_6062df44b596d";
block_td_uid_4_6062df44b596d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_6062df44b596d_rand","td_column_number":3,"live_filter_cur_post_id":116622,"live_filter_cur_post_author":"0","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_6062df44b596d_rand","tdc_css_class_style":"td_uid_4_6062df44b596d_rand_style"}';
block_td_uid_4_6062df44b596d.td_column_number = "3";
block_td_uid_4_6062df44b596d.block_type = "td_block_related_posts";
block_td_uid_4_6062df44b596d.post_count = "3";
block_td_uid_4_6062df44b596d.found_posts = "6283";
block_td_uid_4_6062df44b596d.header_color = "";
block_td_uid_4_6062df44b596d.ajax_pagination_infinite_stop = "";
block_td_uid_4_6062df44b596d.max_num_pages = "2095";
tdBlocksArray.push(block_td_uid_4_6062df44b596d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_6062df44c9e7a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_6062df44b596d" href="#">Artículos relacionados</a><a id="td_uid_6_6062df44c9e86" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_6062df44b596d" href="#">Más del autor</a></h4><div id="td_uid_4_6062df44b596d" class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2021/03/30/lewandowski-baja-de-polonia-ante-inglaterra-por-una-lesion-de-rodilla/" rel="bookmark" class="td-image-wrap" title="Lewandowski, baja de Polonia ante Inglaterra por una lesión de rodilla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-218-150/images/2021/03/30/lewandowski-baja-de-polonia-ante-inglaterra-por-una-lesion-de-rodilla.jpg" width="218" height="150"></a></div>                <a href="/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2021/03/30/lewandowski-baja-de-polonia-ante-inglaterra-por-una-lesion-de-rodilla/" rel="bookmark" title="Lewandowski, baja de Polonia ante Inglaterra por una lesión de rodilla">Lewandowski, baja de Polonia ante Inglaterra por una lesión de rodilla</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2021/03/29/bale-insinua-que-podria-abandonar-la-seleccion-galesa-tras-catar-2022/" rel="bookmark" class="td-image-wrap" title="Bale insinúa que podría abandonar la selección galesa tras Catar-2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-218-150/images/2021/03/29/bale-insinua-que-podria-abandonar-la-seleccion-galesa-tras-catar-2022.jpg" width="218" height="150"></a></div>                <a href="/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2021/03/29/bale-insinua-que-podria-abandonar-la-seleccion-galesa-tras-catar-2022/" rel="bookmark" title="Bale insinúa que podría abandonar la selección galesa tras Catar-2022">Bale insinúa que podría abandonar la selección galesa tras Catar-2022</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="/2021/03/29/los-ultimos-10-heroes-del-titulo-de-1963/" rel="bookmark" class="td-image-wrap" title="Los últimos 10 héroes del título de 1963"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-218-150/images/2021/03/29/los-ultimos-10-heroes-del-titulo-de-1963.jpg" width="218" height="150"></a></div>                <a href="/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="/2021/03/29/los-ultimos-10-heroes-del-titulo-de-1963/" rel="bookmark" title="Los últimos 10 héroes del título de 1963">Los últimos 10 héroes del título de 1963</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6062df44b596d" data-td_block_id="td_uid_4_6062df44b596d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_6062df44b596d" data-td_block_id="td_uid_4_6062df44b596d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required="true">
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required="true">
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30">
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"> <input type="hidden" name="comment_post_ID" value="116622" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0">
</p>			</form>
			</div>
	    </div> 
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
  

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_6062df44cb039_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_7_6062df44cb039_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_6062df44cb039_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6127486897174152" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

  

<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_6062df44cb2e7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_6062df44cb2e7"><script>var block_td_uid_8_6062df44cb2e7 = new tdBlock();
block_td_uid_8_6062df44cb2e7.id = "td_uid_8_6062df44cb2e7";
block_td_uid_8_6062df44cb2e7.atts = '{"custom_title":"Ultimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_6062df44cb2e7_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_6062df44cb2e7_rand","tdc_css_class_style":"td_uid_8_6062df44cb2e7_rand_style"}';
block_td_uid_8_6062df44cb2e7.td_column_number = "1";
block_td_uid_8_6062df44cb2e7.block_type = "td_block_7";
block_td_uid_8_6062df44cb2e7.post_count = "10";
block_td_uid_8_6062df44cb2e7.found_posts = "42790";
block_td_uid_8_6062df44cb2e7.header_color = "#";
block_td_uid_8_6062df44cb2e7.ajax_pagination_infinite_stop = "";
block_td_uid_8_6062df44cb2e7.max_num_pages = "4279";
tdBlocksArray.push(block_td_uid_8_6062df44cb2e7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimas Noticias</span></h4></div><div id="td_uid_8_6062df44cb2e7" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2021/03/30/cides-umsa-anuncia-su-respaldo-a-una-joven-que-denuncio-abuso-sexual/" rel="bookmark" class="td-image-wrap" title="Cides UMSA anuncia su respaldo a una joven que denunció abuso sexual"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2021/03/30/cides-umsa-anuncia-su-respaldo-a-una-joven-que-denuncio-abuso-sexual.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2021/03/30/cides-umsa-anuncia-su-respaldo-a-una-joven-que-denuncio-abuso-sexual/" rel="bookmark" title="Cides UMSA anuncia su respaldo a una joven que denunció abuso sexual">Cides UMSA anuncia su respaldo a una joven que denunció abuso...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T07:00:08+00:00">marzo 30, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2021/03/30/los-scar-no-se-emitiran-en-hong-kong-por-primera-vez-en-mas-de-50-anos/" rel="bookmark" class="td-image-wrap" title="Los Óscar no se emitirán en Hong Kong por primera vez en más de 50 años"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2021/03/30/los-scar-no-se-emitiran-en-hong-kong-por-primera-vez-en-mas-de-50-anos.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2021/03/30/los-scar-no-se-emitiran-en-hong-kong-por-primera-vez-en-mas-de-50-anos/" rel="bookmark" title="Los Óscar no se emitirán en Hong Kong por primera vez en más de 50 años">Los Óscar no se emitirán en Hong Kong por primera vez...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T06:50:06+00:00">marzo 30, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2021/03/30/baldivieso-rescinde-con-palmaflor-luego-de-dos-meses-y-tres-semanas/" rel="bookmark" class="td-image-wrap" title="Baldivieso rescinde con Palmaflor luego de dos meses y tres semanas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2021/03/30/baldivieso-rescinde-con-palmaflor-luego-de-dos-meses-y-tres-semanas.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2021/03/30/baldivieso-rescinde-con-palmaflor-luego-de-dos-meses-y-tres-semanas/" rel="bookmark" title="Baldivieso rescinde con Palmaflor luego de dos meses y tres semanas">Baldivieso rescinde con Palmaflor luego de dos meses y tres semanas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T06:30:09+00:00">marzo 30, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2021/03/30/desgarrador-video-de-agonia-de-george-floyd-abre-juicio-sobre-su-muerte-en-eeuu/" rel="bookmark" class="td-image-wrap" title="Desgarrador video de agonía de George Floyd abre juicio sobre su muerte en EEUU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2021/03/30/desgarrador-video-de-agonia-de-george-floyd-abre-juicio-sobre-su-muerte-en-eeuu.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2021/03/30/desgarrador-video-de-agonia-de-george-floyd-abre-juicio-sobre-su-muerte-en-eeuu/" rel="bookmark" title="Desgarrador video de agonía de George Floyd abre juicio sobre su muerte en EEUU">Desgarrador video de agonía de George Floyd abre juicio sobre su...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T06:20:07+00:00">marzo 30, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2021/03/30/richter-admitio-haber-dicho-que-anez-fue-presidenta-constitucional/" rel="bookmark" class="td-image-wrap" title="Richter admitió haber dicho que Añez fue presidenta constitucional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2021/03/30/richter-admitio-haber-dicho-que-anez-fue-presidenta-constitucional.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2021/03/30/richter-admitio-haber-dicho-que-anez-fue-presidenta-constitucional/" rel="bookmark" title="Richter admitió haber dicho que Añez fue presidenta constitucional">Richter admitió haber dicho que Añez fue presidenta constitucional</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T06:10:06+00:00">marzo 30, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2021/03/30/lewandowski-baja-de-polonia-ante-inglaterra-por-una-lesion-de-rodilla/" rel="bookmark" class="td-image-wrap" title="Lewandowski, baja de Polonia ante Inglaterra por una lesión de rodilla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2021/03/30/lewandowski-baja-de-polonia-ante-inglaterra-por-una-lesion-de-rodilla.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2021/03/30/lewandowski-baja-de-polonia-ante-inglaterra-por-una-lesion-de-rodilla/" rel="bookmark" title="Lewandowski, baja de Polonia ante Inglaterra por una lesión de rodilla">Lewandowski, baja de Polonia ante Inglaterra por una lesión de rodilla</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T01:50:06+00:00">marzo 30, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2021/03/30/el-trafico-se-reanuda-en-el-canal-de-suez-tras-ser-desencallado-el-even-given/" rel="bookmark" class="td-image-wrap" title="El tráfico se reanuda en el canal de Suez tras ser desencallado el «Even Given»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2021/03/30/el-trafico-se-reanuda-en-el-canal-de-suez-tras-ser-desencallado-el-even-given.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2021/03/30/el-trafico-se-reanuda-en-el-canal-de-suez-tras-ser-desencallado-el-even-given/" rel="bookmark" title="El tráfico se reanuda en el canal de Suez tras ser desencallado el «Even Given»">El tráfico se reanuda en el canal de Suez tras ser...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T01:40:04+00:00">marzo 30, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2021/03/30/andronico-justicia-definira-situacion-de-exautoridades-no-otros-paises/" rel="bookmark" class="td-image-wrap" title="Andrónico: Justicia definirá situación de exautoridades, no otros países"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2021/03/30/andronico-justicia-definira-situacion-de-exautoridades-no-otros-paises.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2021/03/30/andronico-justicia-definira-situacion-de-exautoridades-no-otros-paises/" rel="bookmark" title="Andrónico: Justicia definirá situación de exautoridades, no otros países">Andrónico: Justicia definirá situación de exautoridades, no otros países</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T01:30:06+00:00">marzo 30, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2021/03/29/distrito-naval-madera-inicia-control-fronterizo-en-guayaramerin/" rel="bookmark" class="td-image-wrap" title="Distrito Naval Madera inicia control fronterizo en Guayaramerín"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2021/03/29/distrito-naval-madera-inicia-control-fronterizo-en-guayaramerin.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2021/03/29/distrito-naval-madera-inicia-control-fronterizo-en-guayaramerin/" rel="bookmark" title="Distrito Naval Madera inicia control fronterizo en Guayaramerín">Distrito Naval Madera inicia control fronterizo en Guayaramerín</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T21:40:06+00:00">marzo 29, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2021/03/29/mexico-admite-que-muertes-por-covid-pueden-ya-haber-superado-las-300-mil/" rel="bookmark" class="td-image-wrap" title="México admite que muertes por Covid pueden ya haber superado las 300 mil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://nos24.com/tb/r-100-70/images/2021/03/29/mexico-admite-que-muertes-por-covid-pueden-ya-haber-superado-las-300-mil.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2021/03/29/mexico-admite-que-muertes-por-covid-pueden-ya-haber-superado-las-300-mil/" rel="bookmark" title="México admite que muertes por Covid pueden ya haber superado las 300 mil">México admite que muertes por Covid pueden ya haber superado las...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T21:30:08+00:00">marzo 29, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6062df44cb2e7" data-td_block_id="td_uid_8_6062df44cb2e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_6062df44cb2e7" data-td_block_id="td_uid_8_6062df44cb2e7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_6062df44e04b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_6062df44e04b4">
<style>
.td-theme-wrap .td_uid_9_6062df44e04b4_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .td-subcat-item .td-cur-simple-item {
                color: #B20000;
            }

            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .block-title > *,
            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #B20000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_9_6062df44e04b4_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .block-title {
                border-color: #B20000;
            }

            
            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .td-instagram-user a {
                color: #B20000;
            }

            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .td-load-more-wrap a:hover {
                background-color: #B20000;
                border-color: #B20000;
            }

            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .td-read-more a,
            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_9_6062df44e04b4_rand .td-post-category,
            .td-theme-wrap .td_uid_9_6062df44e04b4_rand .td-post-category:hover {
                background-color: #B20000;
            }
</style><script>var block_td_uid_9_6062df44e04b4 = new tdBlock();
block_td_uid_9_6062df44e04b4.id = "td_uid_9_6062df44e04b4";
block_td_uid_9_6062df44e04b4.atts = '{"custom_title":"Videos","custom_url":"","block_template_id":"","header_color":"#B20000","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"8","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_6062df44e04b4_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_6062df44e04b4_rand","tdc_css_class_style":"td_uid_9_6062df44e04b4_rand_style"}';
block_td_uid_9_6062df44e04b4.td_column_number = "1";
block_td_uid_9_6062df44e04b4.block_type = "td_block_7";
block_td_uid_9_6062df44e04b4.post_count = "5";
block_td_uid_9_6062df44e04b4.found_posts = "8248";
block_td_uid_9_6062df44e04b4.header_color = "#B20000";
block_td_uid_9_6062df44e04b4.ajax_pagination_infinite_stop = "";
block_td_uid_9_6062df44e04b4.max_num_pages = "1650";
tdBlocksArray.push(block_td_uid_9_6062df44e04b4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Videos</span></h4></div><div id="td_uid_9_6062df44e04b4" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2020/01/16/branko-marinkovic-no-descarta-postular-en-las-elecciones-subnacionales/" rel="bookmark" class="td-image-wrap" title="Branko Marinkovic no descarta postular en las elecciones subnacionales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://i.ytimg.com/vi/FL3qKgntCik/hqdefault.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/01/16/branko-marinkovic-no-descarta-postular-en-las-elecciones-subnacionales/" rel="bookmark" title="Branko Marinkovic no descarta postular en las elecciones subnacionales">Branko Marinkovic no descarta postular en las elecciones subnacionales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-16T09:30:03+00:00">enero 16, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2020/01/16/una-persona-puede-enfermar-de-dengue-hasta-4-veces-segun-ops-oms/" rel="bookmark" class="td-image-wrap" title="Una persona puede enfermar de dengue hasta 4 veces, según OPS OMS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://i.ytimg.com/vi/Sz24OAXNfP8/hqdefault.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/01/16/una-persona-puede-enfermar-de-dengue-hasta-4-veces-segun-ops-oms/" rel="bookmark" title="Una persona puede enfermar de dengue hasta 4 veces, según OPS OMS">Una persona puede enfermar de dengue hasta 4 veces, según OPS...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-16T09:20:03+00:00">enero 16, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2020/01/16/el-gobernador-ruben-costas-le-responde-a-branko-marinkovic/" rel="bookmark" class="td-image-wrap" title="El gobernador Rubén Costas le responde a Branko Marinkovic"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://i.ytimg.com/vi/6lsyeUtA4sk/hqdefault.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/01/16/el-gobernador-ruben-costas-le-responde-a-branko-marinkovic/" rel="bookmark" title="El gobernador Rubén Costas le responde a Branko Marinkovic">El gobernador Rubén Costas le responde a Branko Marinkovic</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-16T04:50:05+00:00">enero 16, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2020/01/16/nino-muere-atropellado-por-una-volqueta/" rel="bookmark" class="td-image-wrap" title="Niño muere atropellado por una volqueta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://i.ytimg.com/vi/_-fBdp3334U/hqdefault.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/01/16/nino-muere-atropellado-por-una-volqueta/" rel="bookmark" title="Niño muere atropellado por una volqueta">Niño muere atropellado por una volqueta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-16T04:40:04+00:00">enero 16, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="/2020/01/16/el-bcb-fue-obligado-a-entregar-dinero-y-pasaron-por-alto-su-ley/" rel="bookmark" class="td-image-wrap" title="El BCB fue obligado a entregar dinero y pasaron por alto su ley"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://i.ytimg.com/vi/j5yTQFLFD_k/hqdefault.jpg" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="/2020/01/16/el-bcb-fue-obligado-a-entregar-dinero-y-pasaron-por-alto-su-ley/" rel="bookmark" title="El BCB fue obligado a entregar dinero y pasaron por alto su ley">El BCB fue obligado a entregar dinero y pasaron por alto...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-16T00:10:04+00:00">enero 16, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6062df44e04b4" data-td_block_id="td_uid_9_6062df44e04b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_6062df44e04b4" data-td_block_id="td_uid_9_6062df44e04b4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>                             </div>
                        </div>
                                    </div> 
        </div> 
    </div> 






	
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="/"><img class="td-retina-data" src="/wp-content/uploads/2018/08/nos24-300x142.png" data-retina="https://nos24.com/wp-content/uploads/2018/08/nos24-300x142.png" alt="Noticias Sociales 24 horas" title="NOS 24" width=""></a></div><div class="footer-text-wrap">Noticias de Bolivia: Cochabamba, Santa Cruz y La Paz - NOS24.COM<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@nos24.com">info@nos24.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//www.facebook.com/nos24" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="//twitter.com/nos24com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Nos24 2019 - <a href="//www.webhosting.com.bo/" title="Hosting Bolivia">Hosting Bolivia</a> - <a href="//www.habilweb.com/" title="Diseño Web Bolivia">Diseño Web Bolivia</a>                </div>
            </div>
        </div>
    </div>


</div>




    

    <script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><script src="/s/4cd3fe.js"></script>






<script async src="//www.googletagmanager.com/gtag/js?id=UA-49966231-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49966231-2');
</script>



<script>
    
</script>




<style>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</style>


</body>
